<!doctype html>
<html class="no-js" lang="tr">
<head>
<title>Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor - Malatya Gerçek Haber Güncel</title>
<meta name="description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.">
<link rel="canonical" href="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<link rel="amphtml" href="https://malatyagercek.com/amp/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<link rel="index" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek" href="https://malatyagercek.com/"/>
<link rel="search" type="application/opensearchdescription+xml" title="Malatya Gerçek Haber Arama" href="https://malatyagercek.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek rss beslemesi" href="https://malatyagercek.com/rss/" />
<link rel="publisher" href="Malatya Gerçek Haber"/>
<meta name="robots" content="index, follow"/>
<meta name="news_id" content="1968269" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="tr" />
<meta name="googlebot" content="NOODP">
<meta name="generator" content="Malatya Gerçek Haber"/>
<meta name='copyright' content='Malatya Gerçek Haber'>
<meta http-equiv="Reply-to" content="info@malatyagercek.com" />
<meta name="author" content="Malatya Gerçek Haber"/>
<meta name="google-site-verification" content="GMM6HPI-aZxUmCRviMk4svmV3vIQ8O11sPdY_mw_VO0" />
<meta name="msapplication-config" content="none"/>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//malatyagercek.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<meta property="fb:admins" content="" />
<meta property="fb:pages" content="" />
<meta property="fb:app_id" content="257162654807162"/>
<meta property="og:site_name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta property="og:url" content="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<meta property="og:title" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor">
<meta property="og:description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.">
<meta property="og:image" content="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="730">
<meta property="og:image:height" content="411">
<meta property="og:image:alt" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR"/>
<meta property="twitter:account_id" content=""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<meta name="twitter:domain" content="https://malatyagercek.com/">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor">
<meta name="twitter:description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.">
<meta name="twitter:image:src" content="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg">
<meta itemprop="mainEntityOfPage" content="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/" />
<meta itemprop="headline" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor" />
<meta itemprop="identifier" content="1968269" />
<meta itemprop="name" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor" />
<meta itemprop="thumbnailUrl" content="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-12-02T12:16:00+03:00" />
<meta itemprop="datePublished" content="2021-12-02T15:14:00+03:00"/>
<meta itemprop="dateModified" content="2021-12-02T15:14:00+03:00" />
<meta itemprop="image" content="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg" />
<meta itemprop="wordCount" content="88" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="isFamilyFriendly" content="true"/>
<meta itemprop="keywords" content="" />
<meta itemprop="publisher" content="Malatya Gerçek Haber"/>
<meta name="google-play-app" content="">
<meta name="apple-itunes-app" content="">
<meta name="dc.date.issued" content="2021-12-02T12:16:00+03:00" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://malatyagercek.com/">
<meta name="dc.title" content="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor">
<meta name="dc.description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.">
<meta name="dc.keywords" content="">
<link rel="image_src" type="image/jpeg" href="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://malatyagercek.com/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsMediaOrganization",
"name":"Malatya Gerçek Haber",
"url":"https://malatyagercek.com/",
"logo":{
"@type":"ImageObject",
"url":"https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png",
"width":350,
"height":68},
"sameAs": [
"https://www.facebook.com/MalatyaGercekhabersitesi",
"https://twitter.com/malatyagercek/"
],
"description":"Malatya Gerçek ile güncel Malatya haber ve bilgilerini, son dakika Malatya gelişmelerini, Malatya ve Malatyaspor haberlerini anında takip edin!",
"email":"info@malatyagercek.com",
"telephone":"+904226060344",
"identifier":"https://malatyagercek.com/",
"knowsAbout":"https://malatyagercek.com/sayfa/kunye/",
"knowsLanguage":"tr-TR",
"potentialAction":{
"@type": "SearchAction",
"target": "https://malatyagercek.com/arama/?aranan={search_term}",
"query-input": "required name=search_term"
},
"publishingPrinciples":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"masthead":"https://malatyagercek.com/sayfa/kunye/",
"actionableFeedbackPolicy":"https://malatyagercek.com/iletisim/",
"correctionsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"diversityPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"ethicsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"missionCoveragePrioritiesPolicy":"https://malatyagercek.com/iletisim/",
"unnamedSourcesPolicy":"https://malatyagercek.com/iletisim/",
"verificationFactCheckingPolicy":"https://malatyagercek.com/iletisim/"
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://malatyagercek.com/",
"logo": {
"@type": "ImageObject",
"url": "https://malatyagercek.com/uploads/logo/haber-sistemi-kulga-screen.jpg",
"width": 800,
"height": 450
},
"sameAs": [
"https://www.facebook.com/MalatyaGercekhabersitesi",
"https://twitter.com/malatyagercek/"
],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+904226060344",
"contactType": "customer service"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://malatyagercek.com/",
"name": "Ana Sayfa"
}
},
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://malatyagercek.com/haberler/",
"name": "Haberler"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://malatyagercek.com/haberler/guncel/",
"name": "Güncel"
}
}
]
}
</script>
<script type="application/ld+json">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</script><meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style><meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="apple-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="android-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114" />
<link rel="apple-touch-icon-precomposed" sizes="170x170" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-170-170" />
<link rel="apple-touch-icon" sizes="57x57" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-57-57">
<link rel="apple-touch-icon" sizes="60x60" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-60-60">
<link rel="apple-touch-icon" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="apple-touch-icon" sizes="76x76" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-76-76">
<link rel="apple-touch-icon" sizes="114x114" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114">
<link rel="apple-touch-icon" sizes="120x120" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-120-120">
<link rel="apple-touch-icon" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="apple-touch-icon" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="apple-touch-icon" sizes="180x180" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-180-180">
<link rel="icon" type="image/png" sizes="512x512" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-512-512">
<link rel="icon" type="image/png" sizes="384x384" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-384-384">
<link rel="icon" type="image/png" sizes="192x192" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-192-192">
<link rel="icon" type="image/png" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="icon" type="image/png" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="icon" type="image/png" sizes="128x128" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-128-128">
<link rel="icon" type="image/png" sizes="96x96" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-96-96">
<link rel="icon" type="image/png" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="icon" type="image/png" sizes="32x32" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-32-32">
<link rel="icon" type="image/png" sizes="16x16" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-16-16">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<meta name="theme-color" content="#ffffff">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/serviceworker.js')
.then(() => console.log('Service Worker Installed...'))
.catch(err => console.error('Not supported browser!', err));
}
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">Kullandığınız tarayıcı
<strong>güncelliğini yitirmiş</strong> bir sürüm. Lütfen
<a href="http://browsehappy.com/">buraya tıklayarak</a> tarayıcınızı
son sürümüne güncelleyiniz.
</p>
<![endif]-->
<div id="wrapper">
<header>
<div id="header-layout2" class="header-style2">
<div class="header-top-bar">
<div class="header-bar-a">
<div class="container">
<style>
.head-top-title{display: flex}
.justify-head {justify-content: flex-end;}
.head-top-title span{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:15px;text-align:right;margin: 2px 0 0 0!important;}
</style>
<div class="head-top-title row">
<div class="col-md-12 d-flex justify-head">
<span class="colorc">Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor</span>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-md-12">
<ul class="news-info-list text-center--md">
<li><i class="fa fa-th-list" aria-hidden="true"></i><a class="colorc" href="/sayfa/kunye/">KÜNYE</a></li>
<li><i class="fa fa-cube" aria-hidden="true"></i><a class="colorc" href="/sayfa/reklam/">REKLAM</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i><a class="colorc" href="/iletisim/">İLETİŞİM</a></li>
<li class="hidden-xs colorc"><i class="fa fa-clock-o" aria-hidden="true"></i>02 Aralık 2021 23:41</li>
</ul>
</div>
<div class="col-lg-2 d-none d-lg-block">
<ul id="gu-social" class="header-social">
<li>
<a href="https://www.facebook.com/MalatyaGercekhabersitesi" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bar-b d-none d-lg-block">
<div class="container">
<div class="row d-flex align-items-center">
<div id="gu-son" class="col-lg-4 col-md-4 col-sm-4">
<div id="gu-logo" class="logo-area">
<a href="https://malatyagercek.com/" id="kulga-logo" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="350" height="68" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
</div>
</div>
<style>
.d-contents{display:contents;height:90px!important;}
</style>
<div class="col-lg-8 col-md-8 col-sm-8 col-12">
<div class="mi-banner-layout1 d-contents pull-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-menu-area bg-body header-brd" id="sticker">
<div class="container">
<div class="no-gutters d-flex align-items-center">
<div class="col-lg-11 position-static d-none d-lg-block">
<div class="mi-main-menu">
<nav id="dropdown">
<ul>
<li><a href="https://malatyagercek.com/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home"></i></a></li>
<li><a href="/haberler/guncel/" title="Güncel Haberleri" target="_blank">Güncel</a>
</li><!-- anamenu li -->
<li><a href="/haberler/asayis/" title="Asayiş Haberleri" target="_blank">Asayiş</a>
</li><!-- anamenu li -->
<li><a href="/haberler/politika/" title="Politika Haberleri" target="_blank">Politika</a>
</li><!-- anamenu li -->
<li><a href="/haberler/ekonomi/" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
</li><!-- anamenu li -->
<li><a href="/haberler/spor/" title="Spor Haberleri" target="_blank">Spor</a>
</li><!-- anamenu li -->
<li><a href="/haberler/egitim/" title="Eğitim Haberleri" target="_blank">Eğitim</a>
</li><!-- anamenu li -->
<li><a href="/haberler/kultur-sanat/" title="Kültür Sanat Haberleri" target="_blank">Kültür Sanat</a>
</li><!-- anamenu li -->
<li><a href="/haberler/saglik/" title="Sağlık Haberleri" target="_blank">Sağlık</a>
</li><!-- anamenu li -->
<li><a href="/haberler/bilim-teknoloji/" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
</li><!-- anamenu li -->
<li class="menu-item-has-children ul-li-block"><a href="#" title="Çevre İller Haberleri" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Çevre İller <i class="fa fa-angle-down m-l-5"></i></a>
<ul class="mi-dropdown-menu">
<li><a href="/haberler/adiyaman/" title="Adıyaman Haber Haberleri" target="_blank">Adıyaman Haber</a></li>
<li><a href="/haberler/elazig/" title="Elazığ Haber Haberleri" target="_blank">Elazığ Haber</a></li>
<li><a href="/haberler/sivas/" title="Sivas Haber Haberleri" target="_blank">Sivas Haber</a></li>
</ul>
</li><!-- anamenu li -->
<!-- /anamenu  -->
<li><a href="/foto-galeri" title="GALERİ" target="_blank"><i class="fa fa-camera"></i> GALERİ</a></li>
<li><a href="/video-galeri" title="VİDEO" target="_blank"><i class="fa fa-youtube-play"></i> VİDEO</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-lg-1 col-md-12 text-right position-static">
<div class="header-action-item on-mobile-fixed">
<ul>
<li>
<button aria-label="Arama Arşiv" id="gu-arama" type="button" class="login-btn" data-toggle="modal" data-target="#arama-arsiv">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li>
<div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
<a href="#" class="menu-bar">
<span></span>
<span></span>
<span></span>
</a>
<a href="#" class="menu-times close">
<span></span>
<span></span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="modal fade" id="arama-arsiv" tabindex="-1" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="title-login-form"><img src="https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png" width="200" alt="logo" class="img-fluid"><br>ARAMA / ARŞİV</div>
</div>
<div class="modal-body">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-12 mb-5">
<form action="https://malatyagercek.com/arsiv/" method="get" id="aramaform" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="date" name="tarih" class="form-control" value="" required="">
<div class="help-block with-errors"></div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Arşivi Getir</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<form action="https://malatyagercek.com/arama/" method="get" id="aramaformb" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="text" name="aranan" placeholder="Başlık, konu veya içerik girin" class="form-control" name="aranan" value="" required="">
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Haberlerde Ara</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<p class="text-center">Yukarıdaki arama formları aracılığı ile <strong>Malatya Gerçek Haber</strong> arşivinde kelime, içerik, konu araması yapabilir veya gün-ay-yıl formatında tarih girerek tarihe göre haberleri listleyebilirsiniz.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 1400px) {
.sticky-ads-left {
left: 50%;
margin-left: -735px;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
margin-left: 1160px;
}
}
@media (min-width: 1400px) {
.sticky-ads-right {
right: 50%;
margin-right: -735px;
}
}
@media (min-width: 1400px) {
.sticky-ads-left {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (max-width: 1400px) {
.sticky-ads-left {
display: none;
}
}
@media (max-width: 1300px) {
.sticky-ads-right {
display: none;
}
}
</style>
<div class="fixed_adv">
<div class="sticky-ads-left advleft">
<style>
@media (max-width:768px) { .sticky-reklam-sol-adva, .sticky-reklam-sol-advb, .sticky-reklam-sol-advc { display: none } .sticky-reklam-sol-advd { width:0px !important; height: 0px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .sticky-reklam-sol-adva, .sticky-reklam-sol-advb { display: none } .sticky-reklam-sol-advc { width:0px !important; height: 0px !important; display: block;  margin: 0 auto } .sticky-reklam-sol-advd { display: none } }
@media (min-width:992px) { .sticky-reklam-sol-adva { display: none } .sticky-reklam-sol-advb { width:0px !important; height: 0px !important; display: block; margin: 0 auto } .sticky-reklam-sol-advc, .sticky-reklam-sol-advd { display: none } }
@media (min-width:1200px) {.sticky-reklam-sol-adva { width:160px !important; height: 600px !important; padding: 0; display: block; margin: 0 auto } .sticky-reklam-sol-advb, .sticky-reklam-sol-advc, .sticky-reklam-sol-advd { display: none } }
.sticky-reklam-sol_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto }
@media(min-width: 576px) { .sticky-reklam-sol_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 768px) { .sticky-reklam-sol_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 992px) { .sticky-reklam-sol_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
@media(min-width: 1200px) { .sticky-reklam-sol_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
</style>
<div class="sticky-reklam-sol_greklam text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script></div>
</div>
</div>
<div class="fixed_adv">
<div class="sticky-ads-right advright">
<style>
@media (max-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb, .sticky-reklam-sag-advc { display: none } .sticky-reklam-sag-advd { width:0px !important; height: 0px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb { display: none } .sticky-reklam-sag-advc { width:0px !important; height: 0px !important; display: block;  margin: 0 auto } .sticky-reklam-sag-advd { display: none } }
@media (min-width:992px) { .sticky-reklam-sag-adva { display: none } .sticky-reklam-sag-advb { width:0px !important; height: 0px !important; display: block; margin: 0 auto } .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
@media (min-width:1200px) {.sticky-reklam-sag-adva { width:160px !important; height: 600px !important; padding: 0; display: block; margin: 0 auto } .sticky-reklam-sag-advb, .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
.sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto }
@media(min-width: 576px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 768px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 992px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
@media(min-width: 1200px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
</style>
<div class="sticky-reklam-sag_greklam text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script></div>
</div>
</div>
<!--<style>-->
<!--.head-top-title{position: absolute;float:left;top:0;left:0;z-index: 9999}-->
<!--.head-top-title h1{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:18px;text-align:left;float:left;}-->
<!--.head-top-title h2{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:18px;text-align:left;float:left;}-->
<!--</style>-->
<!--<div class="head-top-title">-->
<!--<h1>--><!-- - </h1>-->
<!--<h2>--><!--</h2>-->
<!--</div>--><section class="bg-sdk">
<div class="container">
<div class="row no-gutters d-flex align-items-center">
<div class="col-lg-2 col-md-3 col-sm-4 col-6">
<div class="topic-box mt-0 mb-0"><i class="fa fa-clock-o"></i> SON DAKİKA</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-6">
<div class="feeding-text-dark">
<ol id="sample" class="ticker">
<li>
13:44 - <strong><a href="/malatya-dan-ihracat-rekoru/1968271/" title="Malatya'dan ihracat rekoru">Malatya’dan ihracat rekoru</a></strong>
</li>
<li>
12:18 - <strong><a href="/ogrenciler-mektup-yazdi-guder-geri-cevirmedi/1968270/" title="Öğrenciler mektup yazdı, Güder geri çevirmedi">Öğrenciler mektup yazdı, Güder geri çevirmedi</a></strong>
</li>
<li>
12:16 - <strong><a href="/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/" title="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor">Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor</a></strong>
</li>
<li>
17:20 - <strong><a href="/inonu-universitesi-ne-odul/1968268/" title="10. Kimya Ar-Ge Proje Pazarı'ndan İnönü Üniversitesine Ödül">10. Kimya Ar-Ge Proje Pazarı’ndan İnönü Üniversitesine Ödül</a></strong>
</li>
<li>
16:24 - <strong><a href="/ak-parti--den-baskan-gurkan-a-tesekkur/1968267/" title="AK Parti 'den Başkan Gürkan'a teşekkür">AK Parti ’den Başkan Gürkan’a teşekkür</a></strong>
</li>
<li>
16:23 - <strong><a href="/malatya-ticaret-borsasi-sinif-yukseltti/1968266/" title="Malatya Ticaret Borsası sınıf yükseltti">Malatya Ticaret Borsası sınıf yükseltti</a></strong>
</li>
<li>
16:23 - <strong><a href="/battalgazi-meclisi-aralik-ayi-olagan-toplantisi-tamamlandi/1968265/" title="Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı">Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı</a></strong>
</li>
<li>
15:40 - <strong><a href="/universite-ciftci-bulusmasi/1968264/" title="Üniversite çiftçi buluşması">Üniversite çiftçi buluşması</a></strong>
</li>
<li>
14:55 - <strong><a href="/milletvekili-tufenkci-genclerle-bir-araya-geldi/1968263/" title="Milletvekili Tüfenkci, gençlerle bir araya geldi">Milletvekili Tüfenkci, gençlerle bir araya geldi</a></strong>
</li>
<li>
14:51 - <strong><a href="/battalgazi-deki-yatirimlara-tam-not/1968262/" title="Battalgazi'deki yatırımlara tam not">Battalgazi’deki yatırımlara tam not</a></strong>
</li>
</ol>
</div>
</div>
</div>
</div>
</section>
<div id="contentsWrapper">
<div class="content">
<section class="bg-body pt-10 pb-1">
<div class="container">
<div class="row">
<div class="col-12">
<div class="mi-banner-layout1">
</div>
</div>
</div>
</div>
</section>
<article id="news-article-news-id-1968269" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/" role="main">
<meta itemprop="mainEntityOfPage" content="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<div itemscope itemprop="author" itemtype="https://schema.org/Person">
<meta itemprop="url" content="https://malatyagercek.com">
<meta itemprop="name" content="Malatya Gerçek Haber">
<img src="https://malatyagercek.com/dosya/logo/haber-sistemi-kulga-screen.jpg" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" itemprop="image" style="display:none;" /></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Malatya Gerçek Haber">
<meta itemprop="telephone" content="0422 606 03 44">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://malatyagercek.com/dosya/logo/haber-sistemi-kulga-screen.jpg">
<meta itemprop="width" content="800px">
<meta itemprop="height" content="450px">
<div itemprop="thumbnail" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="contentUrl" content="https://malatyagercek.com/dosya/logo/haber-sistemi-kulga-og.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="450">
</div>
</div>
<div itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
<meta itemprop="streetAddress" content="İstiklal Mah. Cengiz Topel Cad. Bakırcı Apt. 16/1">
<meta itemprop="addressLocality" content="Battalgazi">
<meta itemprop="addressRegion" content="Malatya">
<meta itemprop="postalCode" content="44320">
<meta itemprop="addressCountry" content="TR">
</div>
</div>
<section class="bg-body section-space-default mi-news-head">
<header>
<div class="container">
<ul class="post-info-dark mb-5 nws-brdc">
<li><a itemprop="url" href="/" title="Malatya Gerçek Haber, haber, son dakika" rel="home"><span>Haberler</span></a> / <a itemprop="url" href="/haberler/guncel/" title="Güncel kategorisindeki tüm haberler" rel="category"><span>Güncel</span></a> / <a itemprop="url" href="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/" title="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor haberi" rel="detail"><span class="nws-active">Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor</span></a></li>
</ul>
<h1 itemprop="headline" id="gu-baslik" class="title-medium-dark mi-news-title size-m-i-26 news-title">Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor</h1>
<meta itemprop="description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi." />
<h2 class="title-medium-dark mi-news-desc size-m-i-20 news-description">Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.</h2>
<meta itemprop="datePublished" content="2021-12-02 12:16:00">
<meta itemprop="dateModified" content="2021-12-02 15:14:00">
<meta itemprop="keywords" content="">
<div class="mb-5">
<div class="row">
<div class="col-md-6">
<div class="mb-10">
<div class="row">
<div class="col-lg-6 col-6">
<div class="nws-share-txt-td">PAYLAŞ</div>
<div class="si-share noborder clearfix nws-share-group-td">
<div class="ssk-group ssk-round">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor' başlıklı haberi https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="google-news-td"> TAKİP ET <a href="https://news.google.com/publications/CAAqBwgKMNCpqgsw0LTCAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="data:image/png;base64,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" width="148" height="26" alt="Google News ile Takip Et" /></a></div>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<ul class="post-info-td mt-10 nws-date pull-right">
<li><span itemprop="datePublished" content="2021-12-02T12:16:00+03:00" datetime='2021-12-02T12:16:00+03:00'><i class="fa fa-clock-o"></i> 02.12.2021 12:16</span></li>
<li><span itemprop="dateModified" content="2021-12-02T15:14:00+03:00" datetime='2021-12-02T15:14:00+03:00'>Güncelleme: 02.12.2021 15:14</span></li>
</ul>
</div>
</div>
</div>
</div>
</header>
</section>
<section class="bg-body section-space-less30 mi-pt-none mi-pb-none">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-12">
<div class="news-details-layout1">
<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" id="haber-gorseli-1968269">
<div class="position-relative mb-30">
<meta itemprop="url" content="https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg/webp-90-730-411" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg/jpg-90-730-411" type="image/jpeg">
<img itemprop="image" src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-730-411" data-src="https://malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl.jpg/jpg-90-730-411" width="730" height="411" alt="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor" class="img-fluid lazyload">
</picture>
<meta itemprop="width" content="730">
<meta itemprop="height" content="411">
</div>
<figcaption itemprop="description" style="display:none">
<span>Yeşilyurt Belediye Başkanı Mehmet Çınar beraberinde Yeşilyurt Belediye Başkan Yardımcısı Mehmet Cüreoğlu ve Cavit Aslan ile birlikte Fen İşleri Müdürlüğü ekipleri tarafından Oluklu, Gözene ve Duruldu mahallelerinde gerçekleşen yol yenileme, bakım ve onarım çalışmalarını inceledi.</span>
</figcaption>
</figure>
<div class="mb-20"></div><div class="fsz-12 nws-info-txt">Malatya Gerçek Haber - <a href="/editor-haberleri/mustafa-yagmur/" title="Mustafa YAĞMUR Haberleri" class="nws-info-txt"><strong>Mustafa YAĞMUR</strong></a></div>
<div itemprop="articleBody" id="hyazi" class="mi-news-detail mt-20 news-detail">
<p><p>Malatya&rsquo;nın Yeşilyurt Belediye Başkanı Mehmet &Ccedil;ınar, &ldquo; Pandemi ve doğal afetlerden dolayı yoğun talep g&ouml;ren kırsal b&ouml;lgelerimizin ulaşım alt yapısını daha g&uuml;&ccedil;l&uuml; hale getirmek i&ccedil;in Fen İşleri M&uuml;d&uuml;rl&uuml;ğ&uuml; ekiplerimiz yoğun bir tempoyla &ccedil;alışıyor &ldquo; dedi.<p>
B&ouml;lgede ger&ccedil;ekleşen alt ve &uuml;st yapı hizmetlerinden dolayı Yeşilyurt Belediyesine teşekk&uuml;rlerini sunan Duruldu Mahallesi Muhtarı Ali Şenci, &ldquo; Belediye Başkanımızın ve ekiplerinin gayretli &ccedil;alışmaları hepimizi mutlu ediyor. Yollarımızın b&uuml;y&uuml;k bir kısmı asfaltlandı, az kalan yerler de gelecek yıl tamamlanacak inşallah. Başkanımıza kilit taşıyla ilgili taleplerimizi ilettik onlarda tamamlanacaktır. Bizler Başkanımızdan memnunuz, kendisi başarılı işler yapıyor, seviyoruz ve destekliyoruz&rdquo; şeklinde konuştu.<div class="mt-20 mb-20"></div><p>
G&ouml;zene Mahallesi Muhtarı Ramazan G&uuml;nay ise, &ldquo; B&ouml;lgemizde ger&ccedil;ekleşen stabilize ve diğer yollarla ilgili &ccedil;alışmalardan hepimiz memnunuz, yollarımızın gerek bakım ve tadilatları gerekse de diğer eksiklikleri hızla gideriliyor. Hizmetlerinden dolayı Başkanımıza ve ekiplerine minnettarız, &ccedil;ok teşekk&uuml;r ediyorum&rdquo; ifadelerini kullandı.<p>
Yeşilyurt Belediyesi olarak il&ccedil;enin t&uuml;m yaşam alanlarında d&ouml;n&uuml;ş&uuml;m yatırımlarına aralıksız devam ettiklerini ifade eden Yeşilyurt Belediye Başkanı Mehmet &Ccedil;ınar da, &ldquo; Fen İşleri M&uuml;d&uuml;rl&uuml;ğ&uuml;m&uuml;z ekiplerimiz il&ccedil;emizin d&ouml;rt bir tarafında yol yenileme, asfalt &ccedil;alışması, stabilize &ccedil;alışmaları, bakım ve onarım hizmetlerine aralıksız devam ediyor. Oluklu, G&ouml;zene ve Duruldu gibi son d&ouml;nemlerde &ouml;nemli yatırımlarda bulunduğumuz b&ouml;lgelerimizde ise 2021 yılı planlamasına aldığımız yol hizmetlerini s&uuml;rd&uuml;rmekteyiz. Mahalle muhtarlarımızın ekiplerimize b&uuml;y&uuml;k katkıları oluyor, kendilerine teşekk&uuml;r ediyorum. Hep birlikte &ccedil;alışarak, dayanışma i&ccedil;erisinde b&ouml;lgelerimizin t&uuml;m ihtiya&ccedil;larını gideriyoruz. Bizlerde sık sık saha &ccedil;alışmalarını ziyaret ederek hem muhtarlarımızla istişare ediyoruz hem de diğer hizmetlerin planlamasını yapıyoruz &ldquo; dedi.<p>
Başkan &Ccedil;ınar, &ldquo;Merkez-kırsal ayrımı yapmadan t&uuml;m b&ouml;lgelerimizin aynı d&uuml;zeyde gelişmesine b&uuml;y&uuml;k &ouml;nem veriyoruz. Caddelerimizin, sokaklarımızın ve mahallelerimizin hangi hizmete ihtiyacı varsa onu &ouml;nce istişare ediyoruz sonrada teknik incelemeler ve alt yapı &ccedil;alışmalarından sonra uyguluyoruz. Yol a&ccedil;ma, asfalt, sathi kaplama, kilit taşı ve diğer &ccedil;evre d&uuml;zenleme ve peyzaj yenileme hizmetlerinde hedeflerimizin &uuml;zerine &ccedil;ıktık, ekiplerimiz başarılı hizmetlerine her g&uuml;n bir yenisini daha ekliyor. Hava şartlarının iyi gitmesini fırsat bilen ekiplerimiz planlamaya alınan b&ouml;lgelerimizdeki &ccedil;alışmaları hummalı bir şekilde s&uuml;rd&uuml;r&uuml;yor. B&ouml;lgemizde yağmur veya kar yağışları başlamadan &ouml;nce &ouml;zellikle kırsal b&ouml;lgelerimizde ulaşım anlamda her hangi bir sıkıntı yaşanmaması i&ccedil;inde &ouml;n tedbirleri almaya &ccedil;alışıyoruz. &Ccedil;ift&ccedil;ilik yapan, tarımla uğraşan ya da pandemi ve doğal afetlerden dolayı kırsal b&ouml;lgelerde yaşamayı tercih eden hemşerilerimizin ulaşım a&ccedil;ısından sorun yaşamamaları i&ccedil;in ne gerekiyorsa yapıyoruz. Bağ ve bah&ccedil;elerimize giden yollarımızın standardını artırıp vatandaşlarımızın evlerine ve bah&ccedil;elerine rahat ve g&uuml;venli bir şekilde gidip gelmelerini sağlıyoruz. Tarım arazilerimizdeki &ccedil;alışmaların aksamadan s&uuml;rmesi, verimli topraklarımızdan bereketli &uuml;r&uuml;nlerin toplanması i&ccedil;inde &uuml;zerimize d&uuml;şen sorumlulukları yerine getiriyoruz. Bizler ve ekiplerimiz 7/24 hemşerilerimizin emrindeyiz, s&uuml;rekli sahadayız, taleplere anında yanıt vermeye &ccedil;alışıyoruz. Saha &ccedil;alışmalarını birlikte koordine ettiğimiz, uyumla &ccedil;alıştığımız mahalle muhtarlarımızın da ciddi katkıları var, onlarda b&uuml;y&uuml;k emek sarf ediyorlar. Hep birlikte Yeşilyurt&rsquo;umuz i&ccedil;in &ccedil;alışmaya devam ediyoruz. İl&ccedil;emizde konforlu, standardı y&uuml;ksek, kaliteli, g&uuml;venli ve sağlıklı yollarımızın sayısını hızla artırmaktayız, ekiplerimizin emeklerine sağlık, yeni yollarımız hayırlı uğurlu olsun&rdquo; diye konuştu.
<div class="mt-20 mb-20"></div><div class="row zoom-gallery mt-20">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-2.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-2.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-2.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-2.jpg" title="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-3.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-3.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-3.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-3.jpg" title="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-4.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-4.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-4.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/yesilyurt-belediyesi-kirsal-ya_1638443057_jGX5Kl-4.jpg" title="Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="nws-info item-shadow-1">
<div class="row">
<div class="col-md-6 col-6">
</div>
<div class="col-md-6 col-6">
<a href="/editor-haberleri/mustafa-yagmur/" title="Mustafa YAĞMUR Haberleri" class="mt-0 mb-0 pull-right nws-info-txt"><i class="fa fa-user nws-icon" aria-hidden="true"></i> <strong>Mustafa YAĞMUR</strong></a>
</div>
</div>
</div>
<ul class="blog-tags item-inline">
<li>Etiketler</li>
<li><a href="/arama/?aranan=" title=" haberleri" rel="tag"># </a></li>
</ul>
<a class="img-opacity-hover" href="/inonu-universitesi-ne-odul/1968268/" id="next" title="10. Kimya Ar-Ge Proje Pazarı'ndan İnönü Üniversitesine Ödül"></a>
<div class="post-share-area mb-20 item-shadow-1">
<div class="row">
<div class="col-md-6 col-12"><div class="nws-share-txt">HABERİ PAYLAŞ:</div></div>
<div class="col-md-6 col-12">
<div class="si-share noborder clearfix">
<div class="ssk-group ssk-round nws-share-group pb-20">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor' başlıklı haberi https://malatyagercek.com/yesilyurt-belediyesi-kirsal-yasam-alanlarinda-yogun-bir-tempoyla-calisiyor/1968269/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp"></a>
<a href="" class="ssk ssk-linkedin"></a>
<a href="" class="ssk ssk-pinterest"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-mcomment-area mb-20 pb-0 item-shadow-1">
<div id="yorum-islem" class="leave-comments mt-0 mb-0">
<a data-fancybox="" data-type="iframe" href="/yorum/haber/1968269" class="n-commet-btn btn-ftg-ptp-40 disabled">
<i class="fa fa-comments"></i> İlk Yorum Yazan Sen Ol!
</a>
</div>
</div>
</div>
<style>
@media (max-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb, .haber-detay-alti-advc { display: none } .haber-detay-alti-advd { width:336px !important; height: 280px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb { display: none } .haber-detay-alti-advc { width:728px !important; height: 90px !important; display: block;  margin: 0 auto } .haber-detay-alti-advd { display: none } }
@media (min-width:992px) { .haber-detay-alti-adva { display: none } .haber-detay-alti-advb { width:468px !important; height: 60px !important; display: block; margin: 0 auto } .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
@media (min-width:1200px) {.haber-detay-alti-adva { width:728px !important; height: 90px !important; padding: 0; display: block; margin: 0 auto } .haber-detay-alti-advb, .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
.haber-detay-alti_greklam { width:336px !important; height: 280px !important; max-height: 280px !important; margin: 0 auto }
@media(min-width: 576px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 768px) { .haber-detay-alti_greklam { width:468px !important; height: 60px !important; max-height: 60px !important; margin: 0 auto } }
@media(min-width: 992px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 1200px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
</style>
<div class="haber-detay-alti_greklam text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script></div>
<div class="mb-20"></div><div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">BUNLARA DA BAKIN</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-genclerl_1638193175_vMT7Sn.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-genclerl_1638193175_vMT7Sn.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-genclerl_1638193175_vMT7Sn.jpg/jpg-90-395-222" alt="Milletvekili Tüfenkci, gençlerle bir araya geldi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/milletvekili-tufenkci-genclerle-bir-araya-geldi/1968263/" title="Milletvekili Tüfenkci, gençlerle bir araya geldi haberi">Milletvekili Tüfenkci, gençlerle bir araya geldi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-deki-yatirimlara-ta_1638193045_rY3Qvu.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-deki-yatirimlara-ta_1638193045_rY3Qvu.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/battalgazi-deki-yatirimlara-ta_1638193045_rY3Qvu.jpg/jpg-90-395-222" alt="Battalgazi'deki yatırımlara tam not" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/battalgazi-deki-yatirimlara-tam-not/1968262/" title="Battalgazi'deki yatırımlara tam not haberi">Battalgazi’deki yatırımlara tam not</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/soforlere-kis-lastigi-uyarisi_1638192953_tF3kep.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/soforlere-kis-lastigi-uyarisi_1638192953_tF3kep.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/soforlere-kis-lastigi-uyarisi_1638192953_tF3kep.jpg/jpg-90-395-222" alt="Şoförlere kış lastiği uyarısı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/soforlere-kis-lastigi-uyarisi/1968261/" title="Şoförlere kış lastiği uyarısı haberi">Şoförlere kış lastiği uyarısı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-tombala-baskini-15-_1638192789_x4EXgS.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-tombala-baskini-15-_1638192789_x4EXgS.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-da-tombala-baskini-15-_1638192789_x4EXgS.jpg/jpg-90-395-222" alt="Malatya'da tombala baskını: 15 kişiye işlem yapıldı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-da-tombala-baskini-15-kisiye-islem-yapildi/1968260/" title="Malatya'da tombala baskını: 15 kişiye işlem yapıldı haberi">Malatya’da tombala baskını: 15 kişiye işlem yapıldı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/once-darp-sonra-gasp-edildi_1638181729_y4ptbY.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/once-darp-sonra-gasp-edildi_1638181729_y4ptbY.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/once-darp-sonra-gasp-edildi_1638181729_y4ptbY.jpg/jpg-90-395-222" alt="Önce darp, sonra gasp edildi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/once-darp-sonra-gasp-edildi/1968259/" title="Önce darp, sonra gasp edildi haberi">Önce darp, sonra gasp edildi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/jpg-90-395-222" alt="Malatya'da 3 'torbacı' tutuklandı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-da-3--torbaci--tutuklandi/1968258/" title="Malatya'da 3 'torbacı' tutuklandı haberi">Malatya’da 3 ’torbacı’ tutuklandı</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="mi-sidebar sidebar-break-md col-lg-4 col-md-12 mb-0">
<div class="sidebar-box mb-0">
<div class="topic-border color-cinnabar mb-30">
<div class="topic-box-lg color-cinnabar">Çok Okunanlar</div>
</div>
<div class="row">
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">1</div>
</div>
<a href="/koronada-yapay-zekayla-yuzde-98-lik-teshis-basarisi/1968246/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/koronada-yapay-zekayla-yuzde-9_1637844949_k4Z5mO.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/koronada-yapay-zekayla-yuzde-9_1637844949_k4Z5mO.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/koronada-yapay-zekayla-yuzde-9_1637844949_k4Z5mO.jpg/jpg-90-395-222" alt="Koronada yapay zekayla yüzde 98'lik teşhis başarısı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/koronada-yapay-zekayla-yuzde-98-lik-teshis-basarisi/1968246/">Koronada yapay zekayla yüzde 98’lik teşhis başarısı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">2</div>
</div>
<a href="/yesilyurt-ta-pazar-yeri-dualarla-hizmete-acildi/1968250/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-pazar-yeri-dualar_1637929231_C8ylAZ.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-pazar-yeri-dualar_1637929231_C8ylAZ.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-pazar-yeri-dualar_1637929231_C8ylAZ.jpg/jpg-90-395-222" alt="Yeşilyurt'ta pazar yeri dualarla hizmete açıldı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/yesilyurt-ta-pazar-yeri-dualarla-hizmete-acildi/1968250/">Yeşilyurt’ta pazar yeri dualarla hizmete açıldı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">3</div>
</div>
<a href="/jandarma-dan-kades-tanitimi/1968249/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/jandarma-dan-kades-tanitimi_1637929183_ZToseH.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/jandarma-dan-kades-tanitimi_1637929183_ZToseH.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/jandarma-dan-kades-tanitimi_1637929183_ZToseH.jpg/jpg-90-395-222" alt="Jandarma'dan KADES tanıtımı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/jandarma-dan-kades-tanitimi/1968249/">Jandarma’dan KADES tanıtımı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">4</div>
</div>
<a href="/baskan-guder-gul-fidani-dikti/1968254/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-gul-fidani-dikti_1638091515_NC534K.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-gul-fidani-dikti_1638091515_NC534K.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-gul-fidani-dikti_1638091515_NC534K.jpg/jpg-90-395-222" alt="Başkan Güder gül fidanı dikti" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/baskan-guder-gul-fidani-dikti/1968254/">Başkan Güder gül fidanı dikti</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">5</div>
</div>
<a href="/malatya-da-3--torbaci--tutuklandi/1968258/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-da-3--torbaci--tutukla_1638181667_tPO2Bb.jpg/jpg-90-395-222" alt="Malatya'da 3 'torbacı' tutuklandı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/malatya-da-3--torbaci--tutuklandi/1968258/">Malatya’da 3 ’torbacı’ tutuklandı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">6</div>
</div>
<a href="/oyuncu-ferhat-saskin-attigi-tek-tweet-ile-gundemi-sarsti/1968251/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/oyuncu-ferhat-saskin-attigi-te_1637931577_nTpqWF.jpeg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/oyuncu-ferhat-saskin-attigi-te_1637931577_nTpqWF.jpeg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/oyuncu-ferhat-saskin-attigi-te_1637931577_nTpqWF.jpeg/jpg-90-395-222" alt="Oyuncu Ferhat Şaşkın Attığı Tek Tweet ile Gündemi Sarstı!" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/oyuncu-ferhat-saskin-attigi-tek-tweet-ile-gundemi-sarsti/1968251/">Oyuncu Ferhat Şaşkın Attığı Tek Tweet ile Gündemi Sarstı!</a>
</h3>
</div>
</div>
</div>
</div>
<div class="sidebar-box mb-none">
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">İLGİNİZİ ÇEKEBİLİR</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-dan-ihracat-rekoru_1638448740_bWUa1T.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-dan-ihracat-rekoru_1638448740_bWUa1T.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-dan-ihracat-rekoru_1638448740_bWUa1T.jpg/jpg-90-395-222" alt="Malatya'dan ihracat rekoru" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-dan-ihracat-rekoru/1968271/" title="Malatya'dan ihracat rekoru haberi">Malatya’dan ihracat rekoru</a>
</h3>
</div>
</div>
</div>
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ogrenciler-mektup-yazdi-guder-_1638443101_UMa9qc.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ogrenciler-mektup-yazdi-guder-_1638443101_UMa9qc.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/ogrenciler-mektup-yazdi-guder-_1638443101_UMa9qc.jpg/jpg-90-395-222" alt="Öğrenciler mektup yazdı, Güder geri çevirmedi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/ogrenciler-mektup-yazdi-guder-geri-cevirmedi/1968270/" title="Öğrenciler mektup yazdı, Güder geri çevirmedi haberi">Öğrenciler mektup yazdı, Güder geri çevirmedi</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">DAHA FAZLA</div>
</div>
<div class="bg-accent  pr-10 pb-10 pl-10 mb-20" style="padding-top:1px">
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/inonu-universitesi-ne-odul/1968268/" title="10. Kimya Ar-Ge Proje Pazarı'ndan İnönü Üniversitesine Ödül" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/inonu-universitesi-ne-odul_1638388661_OZCgoM.webp/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/inonu-universitesi-ne-odul_1638388661_OZCgoM.webp/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/inonu-universitesi-ne-odul_1638388661_OZCgoM.webp/jpg-90-110-95" alt="10. Kimya Ar-Ge Proje Pazarı'ndan İnönü Üniversitesine Ödül" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/inonu-universitesi-ne-odul/1968268/" title="10. Kimya Ar-Ge Proje Pazarı'ndan İnönü Üniversitesine Ödül" target="_blank">10. Kimya Ar-Ge Proje Pazarı’ndan İnönü Üniversitesine Ödül</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/ak-parti--den-baskan-gurkan-a-tesekkur/1968267/" title="AK Parti 'den Başkan Gürkan'a teşekkür" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ak-parti--den-baskan-gurkan-a-_1638387132_5Qhqd4.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ak-parti--den-baskan-gurkan-a-_1638387132_5Qhqd4.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/ak-parti--den-baskan-gurkan-a-_1638387132_5Qhqd4.jpg/jpg-90-110-95" alt="AK Parti 'den Başkan Gürkan'a teşekkür" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/ak-parti--den-baskan-gurkan-a-tesekkur/1968267/" title="AK Parti 'den Başkan Gürkan'a teşekkür" target="_blank">AK Parti ’den Başkan Gürkan’a teşekkür</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/malatya-ticaret-borsasi-sinif-yukseltti/1968266/" title="Malatya Ticaret Borsası sınıf yükseltti" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-ticaret-borsasi-sinif-_1638387095_YewANo.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-ticaret-borsasi-sinif-_1638387095_YewANo.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/malatya-ticaret-borsasi-sinif-_1638387095_YewANo.jpg/jpg-90-110-95" alt="Malatya Ticaret Borsası sınıf yükseltti" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/malatya-ticaret-borsasi-sinif-yukseltti/1968266/" title="Malatya Ticaret Borsası sınıf yükseltti" target="_blank">Malatya Ticaret Borsası sınıf yükseltti</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/battalgazi-meclisi-aralik-ayi-olagan-toplantisi-tamamlandi/1968265/" title="Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-meclisi-aralik-ayi-_1638386939_qbPiEL.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-meclisi-aralik-ayi-_1638386939_qbPiEL.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/battalgazi-meclisi-aralik-ayi-_1638386939_qbPiEL.jpg/jpg-90-110-95" alt="Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/battalgazi-meclisi-aralik-ayi-olagan-toplantisi-tamamlandi/1968265/" title="Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı" target="_blank">Battalgazi meclisi, aralık ayı olağan toplantısı tamamlandı</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/universite-ciftci-bulusmasi/1968264/" title="Üniversite çiftçi buluşması" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/universite-ciftci-bulusmasi_1638193267_oj4PcG.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/universite-ciftci-bulusmasi_1638193267_oj4PcG.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/universite-ciftci-bulusmasi_1638193267_oj4PcG.jpg/jpg-90-110-95" alt="Üniversite çiftçi buluşması" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/universite-ciftci-bulusmasi/1968264/" title="Üniversite çiftçi buluşması" target="_blank">Üniversite çiftçi buluşması</a>
</h3>
</div>
</div>
</div></div>
</div>
</div>
</section>
</article>
</div>
</div><footer>
<div class="footer-area-top">
<div class="container">
<div class="row">
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h2 class="title-bold-light title-bar-left text-uppercase"> MALATYA HABERLERİ</h2>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/haberler/guncel/" title="Güncel"> Güncel</a></li>
<li><a href="https://malatyagercek.com/haberler/asayis/" title="Asayiş"> Asayiş</a></li>
<li><a href="https://malatyagercek.com/haberler/politika/" title="Politika"> Politika</a></li>
<li><a href="https://malatyagercek.com/haberler/ekonomi/" title="Ekonomi"> Ekonomi</a></li>
<li><a href="https://malatyagercek.com/haberler/spor/" title="Spor"> Spor</a></li>
<li><a href="https://malatyagercek.com/haberler/egitim/" title="Eğitim"> Eğitim</a></li>
<li><a href="https://malatyagercek.com/haberler/kultur-sanat/" title="Kültür Sanat"> Kültür Sanat</a></li>
<li><a href="https://malatyagercek.com/haberler/saglik/" title="Sağlık"> Sağlık</a></li>
<li><a href="https://malatyagercek.com/haberler/bilim-teknoloji/" title="Bilim Teknoloji"> Bilim Teknoloji</a></li>
<li><a href="https://malatyagercek.com/haberler/genel/" title="Genel"> Genel</a></li>
<li><a href="https://malatyagercek.com/foto-galeri" title="Foto Galeri"> Foto Galeri</a></li>
<li><a href="https://malatyagercek.com/video-galeri" title="Video Galeri"> Video Galeri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_news.xml" title="Malatya Son Dakika"> Malatya Son Dakika</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_google_news.xml" title="Malatya Google Haberler"> Malatya Google Haberler</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_authors.xml" title="Yazarlar"> Yazarlar</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h2 class="title-bold-light title-bar-left text-uppercase"> İLÇE HABERLERİ</h2>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/etiket/akcadag/66/" title="Akçadağ haberleri"> Akçadağ haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arapgir/67/" title="Arapgir Haberleri"> Arapgir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arguvan/68/" title="Arguvan Haberleri"> Arguvan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/battalgazi/69/" title="Battalgazi Haberleri"> Battalgazi Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/darende/70/" title="Darende Haberleri"> Darende Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/dogansehir/71/" title="Doğanşehir Haberleri"> Doğanşehir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/doganyol/72/" title="Doğanyol Haberleri"> Doğanyol Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/hekimhan/73/" title="Hekimhan Haberleri"> Hekimhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kale/74/" title="Kale Haberleri"> Kale Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kuluncak/75/" title="Kuluncak Haberleri"> Kuluncak Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/puturge/76/" title="Pütürge Haberleri"> Pütürge Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yazihan/77/" title="Yazıhan Haberleri"> Yazıhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yesilyurt/78/" title="Yeşilyurt Haberleri"> Yeşilyurt Haberleri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_local_news.xml" title="Malatya Yerel Haberler"> Malatya Yerel Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h2 class="title-bold-light title-bar-left text-uppercase"> ÇEVRE İLLER</h2>
<ul class="popular-categories">
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h2 class="title-bold-light title-bar-left text-uppercase"> Linkler</h2>
<ul class="popular-categories">
<li><a href="https://www.nakliyatyapanlar.com/" title="Evden eve nakliyat  "> Evden eve nakliyat  </a></li>
<li><a href="https://www.modamelis.com/" title="Kadın Giyim"> Kadın Giyim</a></li>
<li><a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" title="ofis taşıma "> ofis taşıma </a></li>
<li><a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" title="şehirlerarası evden eve nakliyat"> şehirlerarası evden eve nakliyat</a></li>
<li><a href="https://betpasgiris6.org/" title="Betpas"> Betpas</a></li>
<li><a href="https://betpasgiris.vip/" title="Betpas"> Betpas</a></li>
<li><a href="https://restbetgiris5.org/" title="RestBet"> RestBet</a></li>
<li><a href="https://restbet.com/" title="restBet"> restBet</a></li>
<li><a href="http://1xbetoff.info/" title=""> </a></li>
<li><a href="https://www.hnevdenevenakliyat.com/" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://www.ekogundem.com.tr/" title="Ekogündem"> Ekogündem</a></li>
<li><a href="http://www.tuzcuoglunakliye.com.tr" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-area-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 col-12 pull-left">
<a href="/" class="footer-logo img-fluid">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-alt.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
<p class="mb-20">
<a href="/" title="Ana Sayfa">Ana Sayfa</a> |
<a href="/sayfa/kunye/" title="Künye">Künye</a> |
<a href="/sayfa/reklam/" title="Reklam">Reklam</a> |
<a href="/sayfa/gizlilik-politikasi/" title="Gizlilik Politikası">Gizlilik Politikası</a> |
<a href="/sayfa/kullanim-kosullari/" title="Kullanım Koşulları">Kullanım Koşulları</a> |
<a href="/iletisim/" title="İletişim">İletişim</a></p>
<p><a href="https://medyainternet.com" target="_blank" title="Medya İnternet - Haber Sistemi Kulga">Haber Yazılımı: <strong>Medya İnternet </strong> - v8.2.3</a> |
<a href="https://kulga.com.tr" target="_blank" rel="noreferrer" title="Kulga Yazılım ve Telekomünikasyon Ltd. Şti.">Yer Sağlayıcı: <strong>Kulga</strong></a></p>
</div>
<div class="col-md-6 col-12 pull-right">
<ul class="footer-social text-right mt-20">
<li>
<a href="https://www.facebook.com/MalatyaGercekhabersitesi" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/rss/anasayfa/" title="rss">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<div class="app-bl pull-right">
</div>
</div>
<div class="col-md-12">
<style>
.foot-bottom-title{display: flex}
.justify-foot {justify-content: flex-start;}
.foot-bottom-title span{font-family: 'Roboto', sans-serif;font-size: 15px;line-height:28px;color:#f5f5f5;text-align:left;margin: 2px 0 0 0!important;}
</style>
<div class="foot-bottom-title row">
<div class="col-md-12 d-flex justify-foot">
<span>Yeşilyurt Belediyesi, kırsal yaşam alanlarında yoğun bir tempoyla çalışıyor - Güncel</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
<div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
<a href="#" class="menu-times re-point">
<span></span>
<span></span>
</a>
</div>
<div class="offcanvas-main-body">
<ul id="accordion" class="offcanvas-nav panel-group">
<li><a href="/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home" aria-hidden="true"></i>ANA SAYFA</a></li>
<li><a href="/haberler/" title="Haberler"><i class="fa fa-globe" aria-hidden="true"></i>HABERLER</a></li>
<li><a href="/yazarlar/" title="Yazarlar"><i class="fa fa-users" aria-hidden="true"></i>YAZARLAR</a></li>
<li><a href="/foto-galeri/" title="GALERİ"><i class="fa fa-camera" aria-hidden="true"></i>GALERİ</a></li>
<li><a href="/video-galeri/" title="VİDEO"><i class="fa fa-youtube-play" aria-hidden="true"></i>VİDEO</a></li>
<li><a href="/sayfa/kunye/" title="Künye"><i class="fa fa-th-list" aria-hidden="true"></i>KÜNYE</a></li>
<li><a href="/sayfa/reklam/" title="Reklam"><i class="fa fa-cube" aria-hidden="true"></i>REKLAM</a></li>
<li><a href="/iletisim/" title="İletişim"><i class="fa fa-paper-plane" aria-hidden="true"></i>İLETİŞİM</a></li>
</ul>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YJ5BWHP32G"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-YJ5BWHP32G');
</script>
</div><!-- /wrapper -->
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/select2.min.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/magnific-popup.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/hover-min.css">
<script src="https://malatyagercek.com/kulga/js/jquery-2.2.4.min.js?v=8.2.3" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/plugins.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/modernizr-2.8.3.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/popper.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/wow.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.meanmenu.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.scrollUp.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.counterup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/waypoints.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/select2.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.magnific-popup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.fancybox.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/social-share-kit.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script>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</script>
<script async src="https://malatyagercek.com/kulga/js/ticker.js" type="text/javascript"></script>
<script>
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
</script>
<script type="text/javascript">
SocialShareKit.init();
</script>
<script>
jQuery(document).ready(function ($) {
$(".fixed_adv").stick_in_parent();
});
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var e,s,r,n,l,a,c,p,d,u,f,h,g;for(null==o&&(o={}),u=o.sticky_class,n=o.inner_scrolling,d=o.recalc_every,p=o.parent,a=o.offset_top,l=o.spacer,r=o.bottoming,null==a&&(a=0),null==p&&(p=void 0),null==n&&(n=!0),null==u&&(u="is_stuck"),e=t(document),null==r&&(r=!0),c=function(t){var i,o;return window.getComputedStyle?(t[0],i=window.getComputedStyle(t[0]),o=parseFloat(i.getPropertyValue("width"))+parseFloat(i.getPropertyValue("margin-left"))+parseFloat(i.getPropertyValue("margin-right")),"border-box"!==i.getPropertyValue("box-sizing")&&(o+=parseFloat(i.getPropertyValue("border-left-width"))+parseFloat(i.getPropertyValue("border-right-width"))+parseFloat(i.getPropertyValue("padding-left"))+parseFloat(i.getPropertyValue("padding-right"))),o):t.outerWidth(!0)},f=function(o,s,f,h,g,y,k,m){var v,b,w,_,x,P,V,F,C,z,I,A;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),x=e.height(),V=o.parent(),null!=p&&(V=V.closest(p)),!V.length)throw"failed to find stick parent";if(w=!1,v=!1,(I=null!=l?l&&o.closest(l):t("<div />"))&&I.css("position",o.css("position")),(F=function(){var t,i,r;if(!m)return x=e.height(),t=parseInt(V.css("border-top-width"),10),i=parseInt(V.css("padding-top"),10),s=parseInt(V.css("padding-bottom"),10),f=V.offset().top+t+i,h=V.height(),w&&(w=!1,v=!1,null==l&&(o.insertAfter(I),I.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(u),r=!0),g=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-a,y=o.outerHeight(!0),k=o.css("float"),I&&I.css({width:c(o),height:y,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),r?A():void 0})(),y!==h)return _=void 0,P=a,z=d,A=function(){var t,c,p,b,C,A;if(!m)return p=!1,null!=z&&(z-=1)<=0&&(z=d,F(),p=!0),p||e.height()===x||(F(),p=!0),b=i.scrollTop(),null!=_&&(c=b-_),_=b,w?(r&&(C=b+y+P>h+f,v&&!C&&(v=!1,o.css({position:"fixed",bottom:"",top:P}).trigger("sticky_kit:unbottom"))),b<g&&(w=!1,P=a,null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.detach()),t={position:"",width:"",top:""},o.css(t).removeClass(u).trigger("sticky_kit:unstick")),n&&(A=i.height(),y+a>A&&(v||(P-=c,P=Math.max(A-y,P),P=Math.min(a,P),w&&o.css({top:P+"px"}))))):b>g&&(w=!0,(t={position:"fixed",top:P}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(t).addClass(u),null==l&&(o.after(I),"left"!==k&&"right"!==k||I.append(o)),o.trigger("sticky_kit:stick")),w&&r&&(null==C&&(C=b+y+P>h+f),!v&&C)?(v=!0,"static"===V.css("position")&&V.css({position:"relative"}),o.css({position:"absolute",bottom:s,top:"auto"}).trigger("sticky_kit:bottom")):void 0},C=function(){return F(),A()},b=function(){if(m=!0,i.off("touchmove",A),i.off("scroll",A),i.off("resize",C),t(document.body).off("sticky_kit:recalc",C),o.off("sticky_kit:detach",b),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),V.position("position",""),w)return null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.remove()),o.removeClass(u)},i.on("touchmove",A),i.on("scroll",A),i.on("resize",C),t(document.body).on("sticky_kit:recalc",C),o.on("sticky_kit:detach",b),setTimeout(A,0)}},h=0,g=this.length;h<g;h++)s=this[h],f(t(s));return this}}).call(this);
</script><script>
(function(root, factory) {
"use strict";
if (typeof define === "function" && define.amd) {
define(["jquery"], factory);
} else if (typeof exports === "object") {
factory(require("jquery"));
} else {
factory(root.jQuery);
}
})(this, function($) {
"use strict";
$.fn.cleverInfiniteScroll = function(options) {
var windowHeight = (typeof window.outerHeight !== "undefined") ? Math.max(window.outerHeight, $(window).height()) : $(window).height(),
defaults = {
contentsWrapperSelector: "#contentsWrapper",
contentSelector: ".content",
nextSelector: "#next",
loadImage: "",
offset: windowHeight,
},
settings = $.extend(defaults, options);
var generateHiddenSpans = function(_title, _path) {
return "<span class='hidden-title' style='display:none'>" + _title + "</span><span class='hidden-url' style='display:none'>" + _path + "</span>";
},
setTitleAndHistory = function(_title, _path) {
history.pushState(null, _title, _path);
history.replaceState(null, _title, _path);
$("title").html(_title);
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o), m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'G-YJ5BWHP32G', 'auto');
ga("set", "dimension1");
ga('send', 'pageview', {
title: _title,
page: _path
});
},
changeTitleAndURL = function(_value) {
var title = $(_value).children(".hidden-title:first").text(),
path = $(_value).children(".hidden-url:first").text();
if ($("title").text() !== title) {
$(settings.contentSelector).removeClass("active");
$(_value).addClass("active");
setTitleAndHistory(title, path);
$(document).trigger('clever-infinite-scroll-url-change', [title, path]);
}
};
var title = $("title").text(),
path = $(location).attr("href"),
documentHeight = $(document).height(),
threshold = settings.offset,
$contents = $(settings.contentSelector);
$(settings.contentSelector + ":last").append(generateHiddenSpans(title, path));
$(settings.contentSelector).addClass("active");
setTitleAndHistory(title, path);

var lastScroll = 0,
currentScroll;
$(window).scroll(function() {
window.clearTimeout($.data("this", "scrollTimer"));
$.data(this, "scrollTimer", window.setTimeout(function() {
currentScroll = $(window).scrollTop();

if (currentScroll > lastScroll) {
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
SocialShareKit.init();
!(function (e) {
"use strict";
var a, t;
var n = e(".popup-youtube");
n.length && n.magnificPopup({ disableOn: 700, type: "iframe", mainClass: "mfp-fade", removalDelay: 160, preloader: !1, fixedContentPos: !1 }),
e(".zoom-gallery").length &&
e(".zoom-gallery").each(function () {
e(this).magnificPopup({ delegate: "a.mi-zoom", type: "image", gallery: { enabled: !0 } });
})
})(jQuery);
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else if (currentScroll < lastScroll) {
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else {
}
lastScroll = currentScroll;
}, 200));

if ($(window).scrollTop() + windowHeight + threshold >= (documentHeight - $('.footer-area-top').height())) {
var $url = [$(settings.nextSelector).attr("href")];
$(settings.nextSelector).remove();
if ($url[0] !== undefined) {
if (settings.loadImage !== "") {
$(settings.contentsWrapperSelector).append("<img src='" + settings.loadImage + "' id='cis-load-img'>");
}
$.ajax({
url: $url[0],
dataType: "html",
success: function(res) {
title = $(res).filter("title").text();
path = $url[0];
$(settings.contentsWrapperSelector).append($(res).find(settings.contentSelector).append(generateHiddenSpans(title, path)));
if ($(res).find(settings.contentSelector).find(settings.nextSelector).length === 0) {
$(settings.contentsWrapperSelector).append($(res).find(settings.nextSelector));
}
documentHeight = $(document).height();
$contents = $(settings.contentSelector);
$("#cis-load-img").remove();
$(document).trigger('clever-infinite-scroll-content-loaded');
}
});
}
}
});
return (this);
};
});
$('#contentsWrapper').cleverInfiniteScroll({
contentsWrapperSelector: '#contentsWrapper',
contentSelector: '.content',
nextSelector: '#next',
loadImage: '/kulga/img/yukleniyor.svg'
});
</script>
</body>
<!-- ===============LİSANSLI TEMA KORUMA BİLDİRİMİ================= -->
<!--
Haber Sitemi Kulga temasının tasarım, özel css kodları ve görsel
yerleştirmelerinden doğan tüm hakları, Medya İnternet'e aittir.
Zaman damgası ile korunmakta ve tüm hakları saklıdır.
Hiçbir şekilde, kısmen veya tamamen kopyalanamaz, özel html, js ve
css dosyaları değiştirilerek dahi olsa hiçbir şekilde kullanılamaz.
Temanın kısmen veya tamamen izinsiz kullanılması durumunda başta
Malatya Cumhuriyet Başsavcılığı olmak üzere ilgili tüm kurumlara
suç duyurusunda bulunularak yasal telif haklarımız korunacak ve
izinsiz kullananlar hakkında tazminat davası açılacaktır.
Copyright - 2019 - Medya İnternet Yazılım ve Telekomünikasyon
Hizmetleri - www.medyainternet.com - info@medyainternet.com
-->
<!-- ============================================================== -->
</html>