<!doctype html>
<html class="no-js" lang="tr">
<head>
<title>Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti - Malatya Gerçek Haber Spor</title>
<meta name="description" content="Malatya Büyükşehir Belediye Başkanı Selahattin Gürkan, Süper Lig'in 21. Haftasında sahasında Göztepe ile karşılaşacak olan Yeni Malatyaspor'un antrenmanını ziyaret ederek teknik heyet ve futbolcularla bir araya geldi.">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//malatyagercek.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.com.tr">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="canonical" href="https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/">
<link rel="amphtml" href="https://malatyagercek.com/amp/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/">
<link rel="index" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek" href="https://malatyagercek.com/"/>
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720" as="image">
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-730-411" as="image">
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/webp-90-730-411" as="image">
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-100-100" as="image">
<link rel="image_src" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720" type="image/jpeg" />
<link rel="search" type="application/opensearchdescription+xml" title="Malatya Gerçek Haber Arama" href="https://malatyagercek.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek rss beslemesi" href="https://malatyagercek.com/rss/" />
<link rel="publisher" href="Malatya Gerçek Haber"/>
<meta name="title" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti" />
<meta name="image" content="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720" />
<meta name="thumbnail_height" content="100" />
<meta name="thumbnail_width" content="100" />
<link rel="thumbnail" href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-100-100" type="image/jpeg" />
<meta name="dateCreated" content="2022-01-09T16:46:00+03:00">
<meta name="dateUpdated" content="2022-01-09T18:19:00+03:00">
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="GMM6HPI-aZxUmCRviMk4svmV3vIQ8O11sPdY_mw_VO0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="257162654807162"/>
<meta property="og:site_name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta property="og:url" content="https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/">
<meta property="og:title" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti">
<meta property="og:description" content="Malatya Büyükşehir Belediye Başkanı Selahattin Gürkan, Süper Lig'in 21. Haftasında sahasında Göztepe ile karşılaşacak olan Yeni Malatyaspor'un antrenmanını ziyaret ederek teknik heyet ve futbolcularla bir araya geldi.">
<meta property="og:image" content="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti">
<meta property="og:image:secure_url" content="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR"/>
<meta property="twitter:account_id" content=""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/">
<meta name="twitter:domain" content="https://malatyagercek.com/">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti">
<meta name="twitter:description" content="Malatya Büyükşehir Belediye Başkanı Selahattin Gürkan, Süper Lig'in 21. Haftasında sahasında Göztepe ile karşılaşacak olan Yeni Malatyaspor'un antrenmanını ziyaret ederek teknik heyet ve futbolcularla bir araya geldi.">
<meta name="twitter:image:src" content="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-100-1280-720">
<meta name="DC.Title" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti" />
<meta name="DC.Description" content="Malatya Büyükşehir Belediye Başkanı Selahattin Gürkan, Süper Lig'in 21. Haftasında sahasında Göztepe ile karşılaşacak olan Yeni Malatyaspor'un antrenmanını ziyaret ederek teknik heyet ve futbolcularla bir araya geldi." />
<meta name="DC.Creator" content="Malatya Gerçek Haber" />
<meta name="DC.Subject" content="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti" />
<meta name="DC.Publisher" content="Malatya Gerçek Haber" />
<meta name="DC.Contributor" content="Malatya Gerçek Haber" />
<meta name="DC.Date" content="2022-01-09" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Source" content="https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/" />
<meta name="DC.Language" content="tr-TR" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsMediaOrganization",
"name":"Malatya Gerçek Haber",
"url":"https://malatyagercek.com/",
"logo":{
"@type":"ImageObject",
"url":"https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png",
"width":350,
"height":68},
"sameAs": [
"https://www.facebook.com/MalatyaGercekhabersitesi",
"https://twitter.com/malatyagercek/"
],
"description":"Malatya Gerçek ile güncel Malatya haber ve bilgilerini, son dakika Malatya gelişmelerini, Malatya ve Malatyaspor haberlerini anında takip edin!",
"email":"info@malatyagercek.com",
"telephone":"+904226060344",
"identifier":"https://malatyagercek.com/",
"knowsAbout":"https://malatyagercek.com/sayfa/kunye/",
"knowsLanguage":"tr-TR",
"potentialAction":{
"@type": "SearchAction",
"target": "https://malatyagercek.com/arama/?aranan={search_term}",
"query-input": "required name=search_term"
},
"publishingPrinciples":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"masthead":"https://malatyagercek.com/sayfa/kunye/",
"actionableFeedbackPolicy":"https://malatyagercek.com/iletisim/",
"correctionsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"diversityPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"ethicsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"missionCoveragePrioritiesPolicy":"https://malatyagercek.com/iletisim/",
"unnamedSourcesPolicy":"https://malatyagercek.com/iletisim/",
"verificationFactCheckingPolicy":"https://malatyagercek.com/iletisim/"
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://malatyagercek.com/",
"logo": {
"@type": "ImageObject",
"url": "https://malatyagercek.com/uploads/logo/malatya-gercek-haber-screen.jpg",
"width": 800,
"height": 450
},
"sameAs": [
"https://www.facebook.com/MalatyaGercekhabersitesi",
"https://twitter.com/malatyagercek/"
],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+904226060344",
"contactType": "customer service"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://malatyagercek.com/",
"name": "Ana Sayfa"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://malatyagercek.com/haberler/",
"name": "Haberler"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://malatyagercek.com/haberler/spor/",
"name": "Spor"
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"@id": "https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/",
"name": "Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti"
}
}
]
}
</script>
<script type="application/ld+json">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</script><meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style><meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="apple-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="android-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114" />
<link rel="apple-touch-icon-precomposed" sizes="170x170" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-170-170" />
<link rel="apple-touch-icon" sizes="57x57" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-57-57">
<link rel="apple-touch-icon" sizes="60x60" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-60-60">
<link rel="apple-touch-icon" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="apple-touch-icon" sizes="76x76" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-76-76">
<link rel="apple-touch-icon" sizes="114x114" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114">
<link rel="apple-touch-icon" sizes="120x120" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-120-120">
<link rel="apple-touch-icon" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="apple-touch-icon" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="apple-touch-icon" sizes="180x180" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-180-180">
<link rel="icon" type="image/png" sizes="512x512" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-512-512">
<link rel="icon" type="image/png" sizes="384x384" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-384-384">
<link rel="icon" type="image/png" sizes="192x192" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-192-192">
<link rel="icon" type="image/png" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="icon" type="image/png" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="icon" type="image/png" sizes="128x128" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-128-128">
<link rel="icon" type="image/png" sizes="96x96" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-96-96">
<link rel="icon" type="image/png" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="icon" type="image/png" sizes="32x32" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-32-32">
<link rel="icon" type="image/png" sizes="16x16" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-16-16">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<meta name="theme-color" content="#ffffff">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/serviceworker.js')
.then(() => console.log('Service Worker Installed...'))
.catch(err => console.error('Not supported browser!', err));
}
</script>
</head>
<body class="haber-detay">
<!--[if lt IE 8]>
<p class="browserupgrade">Kullandığınız tarayıcı
<strong>güncelliğini yitirmiş</strong> bir sürüm. Lütfen
<a href="http://browsehappy.com/">buraya tıklayarak</a> tarayıcınızı
son sürümüne güncelleyiniz.
</p>
<![endif]-->
<div id="wrapper">
<header>
<div id="header-layout2" class="header-style2">
<div class="header-top-bar">
<div class="header-bar-a">
<div class="container">
<style>
.head-top-title{display: flex}
.justify-head {justify-content: flex-end;}
.head-top-title span{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:15px;text-align:right;margin: 2px 0 0 0!important;}
</style>
<div class="head-top-title row">
<div class="col-md-12 d-flex justify-head">
<span class="colorc">Başkan Gürkan’dan Yeni Malatyaspor’a destek ziyareti</span>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-md-12">
<ul class="news-info-list text-center--md">
<li><i class="fa fa-th-list" aria-hidden="true"></i><a class="colorc" href="/sayfa/kunye/">KÜNYE</a></li>
<li><i class="fa fa-cube" aria-hidden="true"></i><a class="colorc" href="/sayfa/reklam/">REKLAM</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i><a class="colorc" href="/iletisim/">İLETİŞİM</a></li>
<li class="hidden-xs colorc"><i class="fa fa-clock-o" aria-hidden="true"></i>10 Ocak 2022 21:15</li>
</ul>
</div>
<div class="col-lg-2 d-none d-lg-block">
<ul id="gu-social" class="header-social">
<li>
<a href="https://www.facebook.com/MalatyaGercekhabersitesi" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bar-b d-none d-lg-block">
<div class="container">
<div class="row d-flex align-items-center">
<div id="gu-son" class="col-lg-4 col-md-4 col-sm-4">
<div id="gu-logo" class="logo-area">
<a href="https://malatyagercek.com/" id="kulga-logo" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="350" height="68" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
</div>
</div>
<style>
.d-contents{display:contents;height:90px!important;}
</style>
<div class="col-lg-8 col-md-8 col-sm-8 col-12">
<div class="mi-banner-layout1 d-contents pull-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-menu-area bg-body header-brd" id="sticker">
<div class="container">
<div class="no-gutters d-flex align-items-center">
<div class="col-lg-11 position-static d-none d-lg-block">
<div class="mi-main-menu">
<nav id="dropdown">
<ul>
<li><a href="https://malatyagercek.com/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home"></i></a></li>
<li><a href="/haberler/guncel/" title="Güncel Haberleri" target="_blank">Güncel</a>
</li><!-- anamenu li -->
<li><a href="/haberler/asayis/" title="Asayiş Haberleri" target="_blank">Asayiş</a>
</li><!-- anamenu li -->
<li><a href="/haberler/politika/" title="Politika Haberleri" target="_blank">Politika</a>
</li><!-- anamenu li -->
<li><a href="/haberler/ekonomi/" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
</li><!-- anamenu li -->
<li><a href="/haberler/spor/" title="Spor Haberleri" target="_blank">Spor</a>
</li><!-- anamenu li -->
<li><a href="/haberler/egitim/" title="Eğitim Haberleri" target="_blank">Eğitim</a>
</li><!-- anamenu li -->
<li><a href="/haberler/kultur-sanat/" title="Kültür Sanat Haberleri" target="_blank">Kültür Sanat</a>
</li><!-- anamenu li -->
<li><a href="/haberler/saglik/" title="Sağlık Haberleri" target="_blank">Sağlık</a>
</li><!-- anamenu li -->
<li><a href="/haberler/bilim-teknoloji/" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
</li><!-- anamenu li -->
<li class="menu-item-has-children ul-li-block"><a href="#" title="Çevre İller Haberleri" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Çevre İller <i class="fa fa-angle-down m-l-5"></i></a>
<ul class="mi-dropdown-menu">
<li><a href="/haberler/adiyaman/" title="Adıyaman Haber Haberleri" target="_blank">Adıyaman Haber</a></li>
<li><a href="/haberler/elazig/" title="Elazığ Haber Haberleri" target="_blank">Elazığ Haber</a></li>
<li><a href="/haberler/sivas/" title="Sivas Haber Haberleri" target="_blank">Sivas Haber</a></li>
</ul>
</li><!-- anamenu li -->
<!-- /anamenu  -->
<li><a href="/foto-galeri" title="GALERİ" target="_blank"><i class="fa fa-camera"></i> GALERİ</a></li>
<li><a href="/video-galeri" title="VİDEO" target="_blank"><i class="fa fa-youtube-play"></i> VİDEO</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-lg-1 col-md-12 text-right position-static">
<div class="header-action-item on-mobile-fixed">
<ul>
<li>
<button aria-label="Arama Arşiv" id="gu-arama" type="button" class="login-btn" data-toggle="modal" data-target="#arama-arsiv">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li>
<div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
<a href="#" class="menu-bar">
<span></span>
<span></span>
<span></span>
</a>
<a href="#" class="menu-times close">
<span></span>
<span></span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="modal fade" id="arama-arsiv" tabindex="-1" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="title-login-form"><img src="https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png" width="200" alt="logo" class="img-fluid"><br>ARAMA / ARŞİV</div>
</div>
<div class="modal-body">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-12 mb-5">
<form action="https://malatyagercek.com/arsiv/" method="get" id="aramaform" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="date" name="tarih" class="form-control" value="" required="">
<div class="help-block with-errors"></div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Arşivi Getir</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<form action="https://malatyagercek.com/arama/" method="get" id="aramaformb" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="text" name="aranan" placeholder="Başlık, konu veya içerik girin" class="form-control" name="aranan" value="" required="">
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Haberlerde Ara</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<p class="text-center">Yukarıdaki arama formları aracılığı ile <strong>Malatya Gerçek Haber</strong> arşivinde kelime, içerik, konu araması yapabilir veya gün-ay-yıl formatında tarih girerek tarihe göre haberleri listleyebilirsiniz.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 1200px) {
.sticky-ads-right {
margin-left: 1160px;
}
}
@media (min-width: 1400px) {
.sticky-ads-right {
right: 50%;
margin-right: -735px;
}
}
@media (min-width: 1400px) {
.sticky-ads-left {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (max-width: 1400px) {
.sticky-ads-left {
display: none;
}
}
@media (max-width: 1300px) {
.sticky-ads-right {
display: none;
}
}
</style>
<div class="fixed_adv">
<div class="sticky-ads-left advleft">
</div>
</div>
<div class="fixed_adv">
<div class="sticky-ads-right advright">
<style>
@media (max-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb, .sticky-reklam-sag-advc { display: none } .sticky-reklam-sag-advd { width:0px !important; height: 0px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb { display: none } .sticky-reklam-sag-advc { width:0px !important; height: 0px !important; display: block;  margin: 0 auto } .sticky-reklam-sag-advd { display: none } }
@media (min-width:992px) { .sticky-reklam-sag-adva { display: none } .sticky-reklam-sag-advb { width:0px !important; height: 0px !important; display: block; margin: 0 auto } .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
@media (min-width:1200px) {.sticky-reklam-sag-adva { width:160px !important; height: 600px !important; padding: 0; display: block; margin: 0 auto } .sticky-reklam-sag-advb, .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
.sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto }
@media(min-width: 576px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 768px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 992px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
@media(min-width: 1200px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
</style>
<div class="sticky-reklam-sag_greklam text-center">
<a href="https://malatyagercek.com/sayfa/reklam/"><img src="https://malatyagercek.com/dosya/reklam/mgh_160x600.gif" width="160" height="600"></img></a>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
</div>
</div>
<section class="bg-sdk">
<div class="container">
<div class="row no-gutters d-flex align-items-center">
<div class="col-lg-2 col-md-3 col-sm-4 col-6">
<div class="topic-box mt-0 mb-0"><i class="fa fa-clock-o"></i> SON DAKİKA</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-6">
<div class="feeding-text-dark">
<ol id="sample" class="ticker">
<li>
17:50 - <strong><a href="/baskan-guder-den-yeni-malatyaspor-a-moral-ziyareti/1968343/" title="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti">Başkan Güder’den Yeni Malatyaspor’a moral ziyareti</a></strong>
</li>
<li>
16:54 - <strong><a href="/keskin-guven-tazeledi/1968341/" title="Keskin tek liste ile güven tazeledi">Keskin tek liste ile güven tazeledi</a></strong>
</li>
<li>
16:46 - <strong><a href="/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti">Başkan Gürkan’dan Yeni Malatyaspor’a destek ziyareti</a></strong>
</li>
<li>
15:01 - <strong><a href="/sehit-mehmet-celik-icin-mevlid-i-serif-okundu/1968344/" title="Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu">Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu</a></strong>
</li>
<li>
13:57 - <strong><a href="/10-ocak-calisan-gazeteciler-gunu-malatya-da-kutlandi/1968340/" title="10 Ocak Çalışan Gazeteciler günü Malatya'da kutlandı">10 Ocak Çalışan Gazeteciler günü Malatya’da kutlandı</a></strong>
</li>
<li>
12:54 - <strong><a href="/baskan-gurkan-tecde-mahallesi-sakinleriyle-bulustu/1968339/" title="Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu">Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu</a></strong>
</li>
<li>
12:52 - <strong><a href="/baskan-guder-den-yetim-kardeslere-dogum-gunu-surprizi/1968338/" title="Başkan Güder'den yetim kardeşlere doğum günü sürprizi">Başkan Güder’den yetim kardeşlere doğum günü sürprizi</a></strong>
</li>
<li>
12:38 - <strong><a href="/battalgazi-de-ulasim-yatirimlari-hiz-kesmiyor/1968337/" title="Battalgazi'de ulaşım yatırımları hız kesmiyor">Battalgazi’de ulaşım yatırımları hız kesmiyor</a></strong>
</li>
<li>
10:18 - <strong><a href="/ogrencilere-sinav-oncesi-kahvalti-ikrami/1968331/" title="Öğrencilere sınav öncesi kahvaltı ikramı">Öğrencilere sınav öncesi kahvaltı ikramı</a></strong>
</li>
<li>
16:51 - <strong><a href="/universite-ogrencileri-atik-topladi/1968329/" title="İnönü Üniversitesi Atık Toplama etkinliği düzenlendi">İnönü Üniversitesi Atık Toplama etkinliği düzenlendi</a></strong>
</li>
</ol>
</div>
</div>
</div>
</div>
</section>
<div id="contentsWrapper">
<div class="content">
<section class="bg-body pt-10 pb-1">
<div class="container">
<div class="row">
<div class="col-12">
<div class="mi-banner-layout1">
</div>
</div>
</div>
</div>
</section>
<article id="news-article-news-id-1968342" role="main">
<section class="bg-body section-space-default mi-news-head">
<div class="container">
<ul class="post-info-dark mb-5 nws-brdc">
<li><a href="/" title="Malatya Gerçek Haber, haber, son dakika" rel="home"><span>Haberler</span></a> / <a href="/haberler/spor/" title="Spor kategorisindeki tüm haberler" rel="category"><span>Spor</span></a> / <a href="https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti haberi" rel="detail"><span class="nws-active">Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti</span></a></li>
</ul>
<header>
<h1 class="title-medium-dark mi-news-title size-m-i-26 news-title">Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti</h1>
<h2 class="title-medium-dark mi-news-desc size-m-i-20 news-description">Malatya Büyükşehir Belediye Başkanı Selahattin Gürkan, Süper Lig'in 21. Haftasında sahasında Göztepe ile karşılaşacak olan Yeni Malatyaspor'un antrenmanını ziyaret ederek teknik heyet ve futbolcularla bir araya geldi.</h2>
</header>
<div class="mb-5">
<div class="row">
<div class="col-md-6">
<div class="mb-10">
<div class="row">
<div class="col-lg-6 col-6">
<div class="nws-share-txt-td">PAYLAŞ</div>
<div class="si-share noborder clearfix nws-share-group-td">
<div class="ssk-group ssk-round">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti' başlıklı haberi https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" rel="noopener noreferrer nofollow"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="google-news-td"> TAKİP ET <a href="https://news.google.com/publications/CAAqBwgKMNCpqgsw0LTCAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" rel="noopener noreferrer nofollow" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="data:image/png;base64,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" width="148" height="26" alt="Google News ile Takip Et" /></a></div>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<ul class="post-info-td mt-10 nws-date pull-right">
<li><span datetime='2022-01-09T16:46:00+03:00'><i class="fa fa-clock-o"></i> 09.01.2022 16:46</span></li>
<li><span datetime='2022-01-09T18:19:00+03:00'>Güncelleme: 09.01.2022 18:19</span></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="bg-body section-space-less30 mi-pt-none mi-pb-none">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-12">
<div class="news-details-layout1">
<figure>
<div class="position-relative mb-30">
<a href="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-1280-720" class="data-fancybox" data-fancybox="" data-caption="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/webp-90-730-411" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-730-411" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-730-411" data-src="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-730-411" width="730" height="411" alt="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti" class="img-fluid lazyload">
</picture>
</a>
</div>
</figure>
<div class="mb-20"></div><div class="fsz-12 nws-info-txt">Malatya Gerçek Haber - <a href="/editor-haberleri/mete-kurtcebe/" title="Mete KURTCEBE Haberleri" class="nws-info-txt"><strong>Mete KURTCEBE</strong></a></div>
<div id="hyazi" class="mi-news-detail mt-20 news-detail">
<p><p>Orduzu Pınarbaşı Nurettin Soykan Tesislerinde Yeni Malatyaspor takımını kul&uuml;p binasında ziyaret eden Başkan G&uuml;rkan, yapılan antrenmanı taraftarlarla birlikte bir s&uuml;re takip etti. Başkan G&uuml;rkan&rsquo;a Battalgazi Belediye Başkanı Osman G&uuml;der, Ticaret Borsası Başkanı Ramazan &Ouml;zcan, &Ouml;znur Kablo Yeni Malatyaspor Y&ouml;netim Kurulu &Uuml;yesi İlhan &Ccedil;elebi, ESOB&rsquo;a bağlı oda başkanları ve taraftarlar eşlik etti.<p>
Son ma&ccedil;larda yapılan hakem hatalarından dolayı Yeni Malatyaspor&rsquo;un haksızlığa uğradığını ve bu anlamda ilgili yerlerle g&ouml;r&uuml;şmeler yaptığını ifade eden Malatya B&uuml;y&uuml;kşehir Belediye Başkanı Selahattin G&uuml;rkan, &ldquo; Malatyaspor&rsquo;umuzun yanında olma g&uuml;n&uuml;d&uuml;r. Bizlerde bug&uuml;n takımımızı ziyaret ediyoruz ve desteklerimizi teyit ediyoruz. Yeni Malatyaspor&rsquo;umuzun &ouml;zellikle son oynanan Kayserispor ve Trabzonspor ma&ccedil;larında b&uuml;y&uuml;k haksızlığa uğradığını m&uuml;şahede ettik. Bu haksızlığı telin ettiğimizi ifade etmek istiyorum. Bu anlamda T&uuml;rkiye Futbol Federasyonu ve Gen&ccedil;lik Spor Bakanlığımızla yapmış olduğumuz g&ouml;r&uuml;şmelerde Malatyaspor&rsquo;umuza yapılan haksızlıkların bir an evvel son bulması noktasındaki isteklerimizi Malatya halkı adına ifade ettik. Yeni Malatyaspor&rsquo;umuzun değerli futbolcuları ve teknik heyeti sahada ter d&ouml;kerken, bir taraftan da milyonların arkasında olduğu Yeni Malatyasporluların g&ouml;n&uuml;llerini h&uuml;srana uğratmak hi&ccedil; kimsenin hakkı, hukuku ve haddi değildir. &Ouml;zellikle futbol federasyonuna, hakemler kuruluna ve Gen&ccedil;lik ve Spor Bakanlığımıza sesleniyorum. İnsanlarımızın duygularını k&ouml;reltmenin hi&ccedil; kimsenin hakkı olmadığını ifade etmek istiyorum. Bundan sonraki s&uuml;re&ccedil;te Yeni Malatyaspor&rsquo;umuza başarılar diliyorum. Hakemlerimizin tarafsız ve objektif uygulamalarını sahada g&ouml;rmek istediğimizi belirtmek istiyorum. Teknik Direkt&ouml;r&uuml;m&uuml;z Marius Şumudica&rsquo;nın şahsında futbolcularımızın &ccedil;alışmalarını tebrik ediyorum. Bug&uuml;n ligde bulunduğumuz yer iyi bir yer değil. Bu haftadan itibaren b&uuml;t&uuml;n futbolcularımıza ve teknik heyetimize g&uuml;venimizi teyit ederek galibiyet serisine başlamalarını temenni ediyorum&rdquo; diye konuştu.<div class="mt-20 mb-20"></div><p>
B&uuml;y&uuml;kşehir Belediye Başkanı Selahattin G&uuml;rkan&rsquo;a destekleri i&ccedil;in teşekk&uuml;r eden Yeni Malatyaspor Teknik Direkt&ouml;r&uuml; Marius Şumudica, &ldquo;Şehrimizin b&uuml;y&uuml;klerini yanımızda g&ouml;rmemiz benim i&ccedil;in &ccedil;ok &ouml;nemli bir şey.<p>
Bu bize daha &ccedil;ok g&uuml;ven veriyor. Herkesin ifade ettiği ve t&uuml;m T&uuml;rkiye&rsquo;nin de g&ouml;rd&uuml;ğ&uuml; gibi son iki, &uuml;&ccedil; ma&ccedil;tır resmen hakemlerin katliamına uğruyoruz. T&uuml;rk&ccedil;e &ouml;ğrenmeye başladım ve T&uuml;rkiye&rsquo;de spor kanallarını izliyorum. Herkes bizimle aynı fikirde. B&uuml;y&uuml;kşehir Belediye Başkanımız ve diğer b&uuml;y&uuml;klerimize s&ouml;z veriyorum yeni gelen transferlerimizle birlikte yeni bir film yapıyoruz. Bu filmin başrol&uuml;nde ben olacağım ve Yeni Malatyaspor s&uuml;per ligde kalacak s&ouml;z veriyorum ama artık yapılan yanlış kararlardan dolayı yeter diyoruz&rdquo; ifadelerini kullandı.<p>
Yeni Malatyaspor takım kaptanlarından Sadık &Ccedil;iftpınar ise, &ldquo; B&uuml;y&uuml;kşehir Belediye Başkanımız, il&ccedil;e belediye başkanlarımız ve oda başkanlarımıza bizlere verdikleri destek i&ccedil;in teşekk&uuml;r ediyorum. Bu destek bizi daha g&uuml;&ccedil;l&uuml; kılıyor, daha &ouml;zg&uuml;venli oluyoruz. Yapılan haksızlıklara b&uuml;t&uuml;n T&uuml;rkiye şahit oldu. Bundan sonra sahaya &ccedil;ıktığımızda hepsini unutup gerekirse yapılan haksızlıklara karşı da fazla m&uuml;cadele verip hepsinin yenerek toplayabildiğimiz kadar puan toplayarak takımımızı ligde bırakmak adına &uuml;st&uuml;m&uuml;ze d&uuml;şen g&ouml;revin fazlasını yapmak durumundayız. &Ouml;n&uuml;m&uuml;zde Cuma g&uuml;n&uuml; oynayacağımız G&ouml;ztepe ma&ccedil;ı var. Bizim i&ccedil;in &ccedil;ok &ouml;nemli bir ma&ccedil; bununda bilincindeyiz. Mazeretsiz, koşulsuz, şartsız sahaya &ccedil;ıkacağız. Takımımızı ligde tutmak adına bir galibiyetle ateşi fitilleyip seri galibiyetlerle takımımızı ligde tutacağız&rdquo; dedi.<p>
Başkan G&uuml;rkan a&ccedil;ıklamaların ardından teknik heyet ve futbolculara tatlı ikramında bulundu.
<div class="mt-20 mb-20"></div><div class="row zoom-gallery mt-20">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-2.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-2.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-2.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-2.jpg" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-3.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-3.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-3.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-3.jpg" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-4.jpg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-4.jpg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-4.jpg/jpg-90-370-208" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY-4.jpg" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="nws-info item-shadow-1">
<div class="row">
<div class="col-md-6 col-6">
</div>
<div class="col-md-6 col-6">
<a href="/editor-haberleri/mete-kurtcebe/" title="Mete KURTCEBE Haberleri" class="mt-0 mb-0 pull-right nws-info-txt"><i class="fa fa-user nws-icon" aria-hidden="true"></i> <strong>Mete KURTCEBE</strong></a>
</div>
</div>
</div>
<a class="img-opacity-hover" href="/keskin-guven-tazeledi/1968341/" id="next" title="Keskin tek liste ile güven tazeledi"></a>
<div class="post-share-area mb-20 item-shadow-1">
<div class="row">
<div class="col-md-6 col-12"><div class="nws-share-txt">HABERİ PAYLAŞ:</div></div>
<div class="col-md-6 col-12">
<div class="si-share noborder clearfix">
<div class="ssk-group ssk-round nws-share-group pb-20">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti' başlıklı haberi https://malatyagercek.com/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" rel="noopener noreferrer nofollow"></a>
<a href="" class="ssk ssk-linkedin"></a>
<a href="" class="ssk ssk-pinterest"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-mcomment-area mb-20 pb-0 item-shadow-1">
<div id="yorum-islem" class="leave-comments mt-0 mb-0">
<a data-fancybox="" data-type="iframe" href="/yorum/haber/1968342/" class="n-commet-btn btn-ftg-ptp-40 disabled">
<i class="fa fa-comments"></i> İlk Yorum Yazan Sen Ol!
</a>
</div>
</div>
</div>
<style>
@media (max-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb, .haber-detay-alti-advc { display: none } .haber-detay-alti-advd { width:336px !important; height: 280px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb { display: none } .haber-detay-alti-advc { width:728px !important; height: 90px !important; display: block;  margin: 0 auto } .haber-detay-alti-advd { display: none } }
@media (min-width:992px) { .haber-detay-alti-adva { display: none } .haber-detay-alti-advb { width:468px !important; height: 60px !important; display: block; margin: 0 auto } .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
@media (min-width:1200px) {.haber-detay-alti-adva { width:728px !important; height: 90px !important; padding: 0; display: block; margin: 0 auto } .haber-detay-alti-advb, .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
.haber-detay-alti_greklam { width:336px !important; height: 280px !important; max-height: 280px !important; margin: 0 auto }
@media(min-width: 576px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 768px) { .haber-detay-alti_greklam { width:468px !important; height: 60px !important; max-height: 60px !important; margin: 0 auto } }
@media(min-width: 992px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 1200px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
</style>
<div class="haber-detay-alti_greklam text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script></div>
<div class="mb-20"></div><div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">BUNLARA DA BAKIN</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ogrencilere-sinav-oncesi-kahva_1640855059_IH70LZ.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ogrencilere-sinav-oncesi-kahva_1640855059_IH70LZ.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/ogrencilere-sinav-oncesi-kahva_1640855059_IH70LZ.jpg/jpg-90-395-222" alt="Öğrencilere sınav öncesi kahvaltı ikramı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/ogrencilere-sinav-oncesi-kahvalti-ikrami/1968331/" title="Öğrencilere sınav öncesi kahvaltı ikramı haberi">Öğrencilere sınav öncesi kahvaltı ikramı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/universite-ogrencileri-atik-to_1640634209_N7aZqX.JPG/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/universite-ogrencileri-atik-to_1640634209_N7aZqX.JPG/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/universite-ogrencileri-atik-to_1640634209_N7aZqX.JPG/jpg-90-395-222" alt="İnönü Üniversitesi Atık Toplama etkinliği düzenlendi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/universite-ogrencileri-atik-topladi/1968329/" title="İnönü Üniversitesi Atık Toplama etkinliği düzenlendi haberi">İnönü Üniversitesi Atık Toplama etkinliği düzenlendi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-calik--kemal-kili_1640633855_OY5RzA.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-calik--kemal-kili_1640633855_OY5RzA.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/milletvekili-calik--kemal-kili_1640633855_OY5RzA.jpg/jpg-90-395-222" alt="Milletvekili Çalık, 'CHP Genel Başkanı Kemal Kılıçdaroğlu'nu eleştirdi'" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/milletvekili-calik--kemal-kilicdaroglu-bu-gidisatla-2023-te-maglubiyet-sampiyonu-olarak-guinness-rekorlar-kitabi-na-girecek-/1968328/" title="Milletvekili Çalık, 'CHP Genel Başkanı Kemal Kılıçdaroğlu'nu eleştirdi' haberi">Milletvekili Çalık, 'CHP Genel Başkanı Kemal Kılıçdaroğlu’nu eleştirdi'</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-cinar--esnaflari-ziyare_1640544413_52vxqg.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-cinar--esnaflari-ziyare_1640544413_52vxqg.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-cinar--esnaflari-ziyare_1640544413_52vxqg.jpg/jpg-90-395-222" alt="Başkan Çınar,  esnafları ziyaret edip taleplerini dinledi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-cinar--esnaflari-ziyaret-edip-taleplerini-dinledi/1968326/" title="Başkan Çınar,  esnafları ziyaret edip taleplerini dinledi haberi">Başkan Çınar,  esnafları ziyaret edip taleplerini dinledi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/inonu-olumunun-48-yildonumunde_1640431166_N3bFUp.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/inonu-olumunun-48-yildonumunde_1640431166_N3bFUp.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/inonu-olumunun-48-yildonumunde_1640431166_N3bFUp.jpg/jpg-90-395-222" alt="İnönü, ölümünün 48. yıldönümünde Malatya'da anıldı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/inonu-olumunun-48-yildonumunde-malatya-da-anildi/1968324/" title="İnönü, ölümünün 48. yıldönümünde Malatya'da anıldı haberi">İnönü, ölümünün 48. yıldönümünde Malatya’da anıldı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-ile-diyarbakir-tso-lar_1640430978_1boSp2.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-ile-diyarbakir-tso-lar_1640430978_1boSp2.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-ile-diyarbakir-tso-lar_1640430978_1boSp2.jpg/jpg-90-395-222" alt="Malatya ile Diyarbakır TSO'lar kardeş oda oldu" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-ile-diyarbakir-tso-lar-kardes-oda-oldu/1968323/" title="Malatya ile Diyarbakır TSO'lar kardeş oda oldu haberi">Malatya ile Diyarbakır TSO’lar kardeş oda oldu</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="mi-sidebar sidebar-break-md col-lg-4 col-md-12 mb-0">
<div class="sidebar-box mb-0">
<div class="topic-border color-cinnabar mb-30">
<div class="topic-box-lg color-cinnabar">Çok Okunanlar</div>
</div>
<div class="row">
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">1</div>
</div>
<a href="/battalgazi-de-ulasim-yatirimlari-hiz-kesmiyor/1968337/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/jpg-90-395-222" alt="Battalgazi'de ulaşım yatırımları hız kesmiyor" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/battalgazi-de-ulasim-yatirimlari-hiz-kesmiyor/1968337/">Battalgazi’de ulaşım yatırımları hız kesmiyor</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">2</div>
</div>
<a href="/sehit-mehmet-celik-icin-mevlid-i-serif-okundu/1968344/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/jpg-90-395-222" alt="Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/sehit-mehmet-celik-icin-mevlid-i-serif-okundu/1968344/">Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">3</div>
</div>
<a href="/keskin-guven-tazeledi/1968341/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" alt="Keskin tek liste ile güven tazeledi" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/keskin-guven-tazeledi/1968341/">Keskin tek liste ile güven tazeledi</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">4</div>
</div>
<a href="/baskan-guder-den-yeni-malatyaspor-a-moral-ziyareti/1968343/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" alt="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/baskan-guder-den-yeni-malatyaspor-a-moral-ziyareti/1968343/">Başkan Güder’den Yeni Malatyaspor’a moral ziyareti</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">5</div>
</div>
<a href="/10-ocak-calisan-gazeteciler-gunu-malatya-da-kutlandi/1968340/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/jpg-90-395-222" alt="10 Ocak Çalışan Gazeteciler günü Malatya'da kutlandı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/10-ocak-calisan-gazeteciler-gunu-malatya-da-kutlandi/1968340/">10 Ocak Çalışan Gazeteciler günü Malatya’da kutlandı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">6</div>
</div>
<a href="/baskan-gurkan-tecde-mahallesi-sakinleriyle-bulustu/1968339/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/jpg-90-395-222" alt="Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/baskan-gurkan-tecde-mahallesi-sakinleriyle-bulustu/1968339/">Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu</a>
</h3>
</div>
</div>
</div>
</div>
<div class="sidebar-box mb-none">
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">İLGİNİZİ ÇEKEBİLİR</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" alt="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-guder-den-yeni-malatyaspor-a-moral-ziyareti/1968343/" title="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti haberi">Başkan Güder’den Yeni Malatyaspor’a moral ziyareti</a>
</h3>
</div>
</div>
</div>
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" alt="Keskin tek liste ile güven tazeledi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/keskin-guven-tazeledi/1968341/" title="Keskin tek liste ile güven tazeledi haberi">Keskin tek liste ile güven tazeledi</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">DAHA FAZLA</div>
</div>
<div class="bg-accent  pr-10 pb-10 pl-10 mb-20" style="padding-top:1px">
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/sehit-mehmet-celik-icin-mevlid-i-serif-okundu/1968344/" title="Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/sehit-mehmet-celik-icin-mevlid_1641750549_oDSwI1.JPG/jpg-90-110-95" alt="Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/sehit-mehmet-celik-icin-mevlid-i-serif-okundu/1968344/" title="Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu" target="_blank">Şehit Mehmet Çelik İçin Mevlid-i Şerif Okundu</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/10-ocak-calisan-gazeteciler-gunu-malatya-da-kutlandi/1968340/" title="10 Ocak Çalışan Gazeteciler günü Malatya'da kutlandı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/10-ocak-calisan-gazeteciler-gu_1641728349_TryI0H.jpg/jpg-90-110-95" alt="10 Ocak Çalışan Gazeteciler günü Malatya'da kutlandı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/10-ocak-calisan-gazeteciler-gunu-malatya-da-kutlandi/1968340/" title="10 Ocak Çalışan Gazeteciler günü Malatya'da kutlandı" target="_blank">10 Ocak Çalışan Gazeteciler günü Malatya’da kutlandı</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/baskan-gurkan-tecde-mahallesi-sakinleriyle-bulustu/1968339/" title="Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-tecde-mahallesi-_1641728313_RDPEH2.jpg/jpg-90-110-95" alt="Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/baskan-gurkan-tecde-mahallesi-sakinleriyle-bulustu/1968339/" title="Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu" target="_blank">Başkan Gürkan, Tecde Mahallesi sakinleriyle buluştu</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/baskan-guder-den-yetim-kardeslere-dogum-gunu-surprizi/1968338/" title="Başkan Güder'den yetim kardeşlere doğum günü sürprizi" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yetim-kardesl_1641728272_5tDEze.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yetim-kardesl_1641728272_5tDEze.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yetim-kardesl_1641728272_5tDEze.jpg/jpg-90-110-95" alt="Başkan Güder'den yetim kardeşlere doğum günü sürprizi" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/baskan-guder-den-yetim-kardeslere-dogum-gunu-surprizi/1968338/" title="Başkan Güder'den yetim kardeşlere doğum günü sürprizi" target="_blank">Başkan Güder’den yetim kardeşlere doğum günü sürprizi</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/battalgazi-de-ulasim-yatirimlari-hiz-kesmiyor/1968337/" title="Battalgazi'de ulaşım yatırımları hız kesmiyor" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/battalgazi-de-ulasim-yatirimla_1641639323_JLVKoU.jpg/jpg-90-110-95" alt="Battalgazi'de ulaşım yatırımları hız kesmiyor" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/battalgazi-de-ulasim-yatirimlari-hiz-kesmiyor/1968337/" title="Battalgazi'de ulaşım yatırımları hız kesmiyor" target="_blank">Battalgazi’de ulaşım yatırımları hız kesmiyor</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</div>
</div><footer>
<div class="footer-area-top">
<div class="container">
<div class="row">
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> MALATYA HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/haberler/guncel/" title="Güncel"> Güncel</a></li>
<li><a href="https://malatyagercek.com/haberler/asayis/" title="Asayiş"> Asayiş</a></li>
<li><a href="https://malatyagercek.com/haberler/politika/" title="Politika"> Politika</a></li>
<li><a href="https://malatyagercek.com/haberler/ekonomi/" title="Ekonomi"> Ekonomi</a></li>
<li><a href="https://malatyagercek.com/haberler/spor/" title="Spor"> Spor</a></li>
<li><a href="https://malatyagercek.com/haberler/egitim/" title="Eğitim"> Eğitim</a></li>
<li><a href="https://malatyagercek.com/haberler/kultur-sanat/" title="Kültür Sanat"> Kültür Sanat</a></li>
<li><a href="https://malatyagercek.com/haberler/saglik/" title="Sağlık"> Sağlık</a></li>
<li><a href="https://malatyagercek.com/haberler/bilim-teknoloji/" title="Bilim Teknoloji"> Bilim Teknoloji</a></li>
<li><a href="https://malatyagercek.com/haberler/genel/" title="Genel"> Genel</a></li>
<li><a href="https://malatyagercek.com/foto-galeri" title="Foto Galeri"> Foto Galeri</a></li>
<li><a href="https://malatyagercek.com/video-galeri" title="Video Galeri"> Video Galeri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_news.xml" title="Malatya Son Dakika"> Malatya Son Dakika</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_google_news.xml" title="Malatya Google Haberler"> Malatya Google Haberler</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_authors.xml" title="Yazarlar"> Yazarlar</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> İLÇE HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/etiket/akcadag/66/" title="Akçadağ haberleri"> Akçadağ haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arapgir/67/" title="Arapgir Haberleri"> Arapgir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arguvan/68/" title="Arguvan Haberleri"> Arguvan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/battalgazi/69/" title="Battalgazi Haberleri"> Battalgazi Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/darende/70/" title="Darende Haberleri"> Darende Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/dogansehir/71/" title="Doğanşehir Haberleri"> Doğanşehir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/doganyol/72/" title="Doğanyol Haberleri"> Doğanyol Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/hekimhan/73/" title="Hekimhan Haberleri"> Hekimhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kale/74/" title="Kale Haberleri"> Kale Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kuluncak/75/" title="Kuluncak Haberleri"> Kuluncak Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/puturge/76/" title="Pütürge Haberleri"> Pütürge Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yazihan/77/" title="Yazıhan Haberleri"> Yazıhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yesilyurt/78/" title="Yeşilyurt Haberleri"> Yeşilyurt Haberleri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_local_news.xml" title="Malatya Yerel Haberler"> Malatya Yerel Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> ÇEVRE İLLER</h4>
<ul class="popular-categories">
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> Linkler</h4>
<ul class="popular-categories">
<li><a href="https://www.nakliyatyapanlar.com/" title="Evden eve nakliyat  "> Evden eve nakliyat  </a></li>
<li><a href="https://www.modamelis.com/" title="Kadın Giyim"> Kadın Giyim</a></li>
<li><a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" title="ofis taşıma "> ofis taşıma </a></li>
<li><a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" title="şehirlerarası evden eve nakliyat"> şehirlerarası evden eve nakliyat</a></li>
<li><a href="https://betpasgiris6.org/" title="Betpas"> Betpas</a></li>
<li><a href="https://betpasgiris.vip/" title="Betpas"> Betpas</a></li>
<li><a href="https://restbetgiris5.org/" title="RestBet"> RestBet</a></li>
<li><a href="https://restbet.com/" title="restBet"> restBet</a></li>
<li><a href="http://1xbetoff.info/" title=""> </a></li>
<li><a href="https://www.hnevdenevenakliyat.com/" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://www.ekogundem.com.tr/" title="Ekogündem"> Ekogündem</a></li>
<li><a href="http://www.tuzcuoglunakliye.com.tr" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-area-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 col-12 pull-left">
<a href="/" class="footer-logo img-fluid">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-alt.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
<p class="mb-20">
<a href="/" title="Ana Sayfa">Ana Sayfa</a> |
<a href="/sayfa/kunye/" title="Künye">Künye</a> |
<a href="/sayfa/reklam/" title="Reklam">Reklam</a> |
<a href="/sayfa/gizlilik-politikasi/" title="Gizlilik Politikası">Gizlilik Politikası</a> |
<a href="/sayfa/kullanim-kosullari/" title="Kullanım Koşulları">Kullanım Koşulları</a> |
<a href="/iletisim/" title="İletişim">İletişim</a></p>
<p><a href="https://medyainternet.com" target="_blank" title="Medya İnternet - Kulga Haber Yazılımı">Haber Yazılımı: <strong>Medya İnternet </strong> - v8.2.7</a></p>
</div>
<div class="col-md-6 col-12 pull-right">
<ul class="footer-social text-right mt-20">
<li>
<a href="https://www.facebook.com/MalatyaGercekhabersitesi" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/rss/anasayfa/" title="rss">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<div class="app-bl pull-right">
</div>
</div>
<div class="col-md-12">
<style>
.foot-bottom-title{display: flex}
.justify-foot {justify-content: flex-start;}
.foot-bottom-title span{font-family: 'Roboto', sans-serif;font-size: 15px;line-height:28px;color:#f5f5f5;text-align:left;margin: 2px 0 0 0!important;}
</style>
<div class="foot-bottom-title row">
<div class="col-md-12 d-flex justify-foot">
<span>Başkan Gürkan’dan Yeni Malatyaspor’a destek ziyareti - Spor</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
<div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
<a href="#" class="menu-times re-point">
<span></span>
<span></span>
</a>
</div>
<div class="offcanvas-main-body">
<ul id="accordion" class="offcanvas-nav panel-group">
<li><a href="/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home" aria-hidden="true"></i>ANA SAYFA</a></li>
<li><a href="/haberler/" title="Haberler"><i class="fa fa-globe" aria-hidden="true"></i>HABERLER</a></li>
<li><a href="/yazarlar/" title="Yazarlar"><i class="fa fa-users" aria-hidden="true"></i>YAZARLAR</a></li>
<li><a href="/foto-galeri/" title="GALERİ"><i class="fa fa-camera" aria-hidden="true"></i>GALERİ</a></li>
<li><a href="/video-galeri/" title="VİDEO"><i class="fa fa-youtube-play" aria-hidden="true"></i>VİDEO</a></li>
<li><a href="/sayfa/kunye/" title="Künye"><i class="fa fa-th-list" aria-hidden="true"></i>KÜNYE</a></li>
<li><a href="/sayfa/reklam/" title="Reklam"><i class="fa fa-cube" aria-hidden="true"></i>REKLAM</a></li>
<li><a href="/iletisim/" title="İletişim"><i class="fa fa-paper-plane" aria-hidden="true"></i>İLETİŞİM</a></li>
</ul>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YJ5BWHP32G"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-YJ5BWHP32G');
</script>
</div><!-- /wrapper -->
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/select2.min.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/magnific-popup.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/hover-min.css">
<script src="https://malatyagercek.com/kulga/js/jquery-2.2.4.min.js?v=8.2.7" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/plugins.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/modernizr-2.8.3.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/popper.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/wow.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.meanmenu.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.scrollUp.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.counterup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/waypoints.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/select2.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.magnific-popup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.fancybox.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/social-share-kit.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script>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</script>
<script async src="https://malatyagercek.com/kulga/js/ticker.js" type="text/javascript"></script>
<script>
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
</script>
<script type="text/javascript">
SocialShareKit.init();
</script>
<script>
jQuery(document).ready(function ($) {
$(".fixed_adv").stick_in_parent();
});
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var e,s,r,n,l,a,c,p,d,u,f,h,g;for(null==o&&(o={}),u=o.sticky_class,n=o.inner_scrolling,d=o.recalc_every,p=o.parent,a=o.offset_top,l=o.spacer,r=o.bottoming,null==a&&(a=0),null==p&&(p=void 0),null==n&&(n=!0),null==u&&(u="is_stuck"),e=t(document),null==r&&(r=!0),c=function(t){var i,o;return window.getComputedStyle?(t[0],i=window.getComputedStyle(t[0]),o=parseFloat(i.getPropertyValue("width"))+parseFloat(i.getPropertyValue("margin-left"))+parseFloat(i.getPropertyValue("margin-right")),"border-box"!==i.getPropertyValue("box-sizing")&&(o+=parseFloat(i.getPropertyValue("border-left-width"))+parseFloat(i.getPropertyValue("border-right-width"))+parseFloat(i.getPropertyValue("padding-left"))+parseFloat(i.getPropertyValue("padding-right"))),o):t.outerWidth(!0)},f=function(o,s,f,h,g,y,k,m){var v,b,w,_,x,P,V,F,C,z,I,A;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),x=e.height(),V=o.parent(),null!=p&&(V=V.closest(p)),!V.length)throw"failed to find stick parent";if(w=!1,v=!1,(I=null!=l?l&&o.closest(l):t("<div />"))&&I.css("position",o.css("position")),(F=function(){var t,i,r;if(!m)return x=e.height(),t=parseInt(V.css("border-top-width"),10),i=parseInt(V.css("padding-top"),10),s=parseInt(V.css("padding-bottom"),10),f=V.offset().top+t+i,h=V.height(),w&&(w=!1,v=!1,null==l&&(o.insertAfter(I),I.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(u),r=!0),g=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-a,y=o.outerHeight(!0),k=o.css("float"),I&&I.css({width:c(o),height:y,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),r?A():void 0})(),y!==h)return _=void 0,P=a,z=d,A=function(){var t,c,p,b,C,A;if(!m)return p=!1,null!=z&&(z-=1)<=0&&(z=d,F(),p=!0),p||e.height()===x||(F(),p=!0),b=i.scrollTop(),null!=_&&(c=b-_),_=b,w?(r&&(C=b+y+P>h+f,v&&!C&&(v=!1,o.css({position:"fixed",bottom:"",top:P}).trigger("sticky_kit:unbottom"))),b<g&&(w=!1,P=a,null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.detach()),t={position:"",width:"",top:""},o.css(t).removeClass(u).trigger("sticky_kit:unstick")),n&&(A=i.height(),y+a>A&&(v||(P-=c,P=Math.max(A-y,P),P=Math.min(a,P),w&&o.css({top:P+"px"}))))):b>g&&(w=!0,(t={position:"fixed",top:P}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(t).addClass(u),null==l&&(o.after(I),"left"!==k&&"right"!==k||I.append(o)),o.trigger("sticky_kit:stick")),w&&r&&(null==C&&(C=b+y+P>h+f),!v&&C)?(v=!0,"static"===V.css("position")&&V.css({position:"relative"}),o.css({position:"absolute",bottom:s,top:"auto"}).trigger("sticky_kit:bottom")):void 0},C=function(){return F(),A()},b=function(){if(m=!0,i.off("touchmove",A),i.off("scroll",A),i.off("resize",C),t(document.body).off("sticky_kit:recalc",C),o.off("sticky_kit:detach",b),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),V.position("position",""),w)return null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.remove()),o.removeClass(u)},i.on("touchmove",A),i.on("scroll",A),i.on("resize",C),t(document.body).on("sticky_kit:recalc",C),o.on("sticky_kit:detach",b),setTimeout(A,0)}},h=0,g=this.length;h<g;h++)s=this[h],f(t(s));return this}}).call(this);
</script><script>
(function(root, factory) {
"use strict";
if (typeof define === "function" && define.amd) {
define(["jquery"], factory);
} else if (typeof exports === "object") {
factory(require("jquery"));
} else {
factory(root.jQuery);
}
})(this, function($) {
"use strict";
$.fn.cleverInfiniteScroll = function(options) {
var windowHeight = (typeof window.outerHeight !== "undefined") ? Math.max(window.outerHeight, $(window).height()) : $(window).height(),
defaults = {
contentsWrapperSelector: "#contentsWrapper",
contentSelector: ".content",
nextSelector: "#next",
loadImage: "",
offset: windowHeight,
},
settings = $.extend(defaults, options);
var generateHiddenSpans = function(_title, _path) {
return "<span class='hidden-title' style='display:none'>" + _title + "</span><span class='hidden-url' style='display:none'>" + _path + "</span>";
},
setTitleAndHistory = function(_title, _path) {
history.pushState(null, _title, _path);
history.replaceState(null, _title, _path);
$("title").html(_title);
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o), m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'G-YJ5BWHP32G', 'auto');
ga("set", "page", location.pathname);
ga('send', 'pageview');
},
changeTitleAndURL = function(_value) {
var title = $(_value).children(".hidden-title:first").text(),
path = $(_value).children(".hidden-url:first").text();
if ($("title").text() !== title) {
$(settings.contentSelector).removeClass("active");
$(_value).addClass("active");
setTitleAndHistory(title, path);
$(document).trigger('clever-infinite-scroll-url-change', [title, path]);
}
};
var title = $("title").text(),
path = $(location).attr("href"),
documentHeight = $(document).height(),
threshold = settings.offset,
$contents = $(settings.contentSelector);
$(settings.contentSelector + ":last").append(generateHiddenSpans(title, path));
$(settings.contentSelector).addClass("active");
setTitleAndHistory(title, path);

var lastScroll = 0,
currentScroll;
$(window).scroll(function() {
window.clearTimeout($.data("this", "scrollTimer"));
$.data(this, "scrollTimer", window.setTimeout(function() {
currentScroll = $(window).scrollTop();

if (currentScroll > lastScroll) {
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
SocialShareKit.init();
!(function (e) {
"use strict";
var a, t;
var n = e(".popup-youtube");
n.length && n.magnificPopup({ disableOn: 700, type: "iframe", mainClass: "mfp-fade", removalDelay: 160, preloader: !1, fixedContentPos: !1 }),
e(".zoom-gallery").length &&
e(".zoom-gallery").each(function () {
e(this).magnificPopup({ delegate: "a.mi-zoom", type: "image", gallery: { enabled: !0 } });
})
})(jQuery);
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else if (currentScroll < lastScroll) {
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else {
}
lastScroll = currentScroll;
}, 200));

if ($(window).scrollTop() + windowHeight + threshold >= (documentHeight - $('.footer-area-top').height())) {
var $url = [$(settings.nextSelector).attr("href")];
$(settings.nextSelector).remove();
if ($url[0] !== undefined) {
if (settings.loadImage !== "") {
$(settings.contentsWrapperSelector).append("<img src='" + settings.loadImage + "' id='cis-load-img'>");
}
$.ajax({
url: $url[0],
dataType: "html",
success: function(res) {
title = $(res).filter("title").text();
path = $url[0];
$(settings.contentsWrapperSelector).append($(res).find(settings.contentSelector).append(generateHiddenSpans(title, path)));
if ($(res).find(settings.contentSelector).find(settings.nextSelector).length === 0) {
$(settings.contentsWrapperSelector).append($(res).find(settings.nextSelector));
}
documentHeight = $(document).height();
$contents = $(settings.contentSelector);
$("#cis-load-img").remove();
$(document).trigger('clever-infinite-scroll-content-loaded');
}
});
}
}
});
return (this);
};
});
$('#contentsWrapper').cleverInfiniteScroll({
contentsWrapperSelector: '#contentsWrapper',
contentSelector: '.content',
nextSelector: '#next',
loadImage: '/kulga/img/yukleniyor.svg'
});
</script>
</body>
<!-- ===============LİSANSLI TEMA KORUMA BİLDİRİMİ================= -->
<!--
Haber Sitemi Kulga temasının tasarım, özel css kodları ve görsel
yerleştirmelerinden doğan tüm hakları, Medya İnternet'e aittir.
Zaman damgası ile korunmakta ve tüm hakları saklıdır.
Hiçbir şekilde, kısmen veya tamamen kopyalanamaz, özel html, js ve
css dosyaları değiştirilerek dahi olsa hiçbir şekilde kullanılamaz.
Temanın kısmen veya tamamen izinsiz kullanılması durumunda başta
Malatya Cumhuriyet Başsavcılığı olmak üzere ilgili tüm kurumlara
suç duyurusunda bulunularak yasal telif haklarımız korunacak ve
izinsiz kullananlar hakkında tazminat davası açılacaktır.
Copyright - 2019 - Medya İnternet Yazılım ve Telekomünikasyon
Hizmetleri - www.medyainternet.com - info@medyainternet.com
-->
<!-- ============================================================== -->
</html>