<!doctype html>
<html class="no-js" lang="tr">
<head>
<title>Galatasaray Seçime Gidebilir - Malatya Gerçek Haber Genel</title>
<meta name="description" content="">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//malatyagercek.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.com.tr">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="canonical" href="https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/">
<link rel="amphtml" href="https://malatyagercek.com/amp/galatasaray-secime-gidebilir/1968372/">
<link rel="index" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek" href="https://malatyagercek.com/"/>
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720" as="image">
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/webp-90-730-411" as="image">
<link rel="image_src" href="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720" type="image/jpeg" />
<link rel="search" type="application/opensearchdescription+xml" title="Malatya Gerçek Haber Arama" href="https://malatyagercek.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek rss beslemesi" href="https://malatyagercek.com/rss/" />
<link rel="publisher" href="Malatya Gerçek Haber"/>
<meta name="title" content="Galatasaray Seçime Gidebilir" />
<meta name="image" content="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720" />
<meta name="thumbnail_height" content="100" />
<meta name="thumbnail_width" content="100" />
<link rel="thumbnail" href="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-100-100" type="image/jpeg" />
<meta name="dateCreated" content="2022-02-15T01:25:00+03:00">
<meta name="dateUpdated" content="2022-02-15T12:25:00+03:00">
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="GMM6HPI-aZxUmCRviMk4svmV3vIQ8O11sPdY_mw_VO0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="index, follow" />
<meta name="facebook-domain-verification" content="ue5y8wym6c7vohjvy6d0ydjeilf2la" />
<meta property="fb:pages" content="malatyagercektr" />
<meta property="fb:app_id" content="257162654807162"/>
<meta property="og:site_name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta property="og:url" content="https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/">
<meta property="og:title" content="Galatasaray Seçime Gidebilir">
<meta property="og:description" content="">
<meta property="og:image" content="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Galatasaray Seçime Gidebilir">
<meta property="og:image:secure_url" content="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR"/>
<meta property="twitter:account_id" content=""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/">
<meta name="twitter:domain" content="https://malatyagercek.com/">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Galatasaray Seçime Gidebilir">
<meta name="twitter:description" content="">
<meta name="twitter:image:src" content="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720">
<meta name="DC.Title" content="Galatasaray Seçime Gidebilir" />
<meta name="DC.Description" content="" />
<meta name="DC.Creator" content="Malatya Gerçek Haber" />
<meta name="DC.Subject" content="Galatasaray Seçime Gidebilir" />
<meta name="DC.Publisher" content="Malatya Gerçek Haber" />
<meta name="DC.Contributor" content="Malatya Gerçek Haber" />
<meta name="DC.Date" content="2022-02-15" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Source" content="https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/" />
<meta name="DC.Language" content="tr-TR" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsMediaOrganization",
"name":"Malatya Gerçek Haber",
"url":"https://malatyagercek.com/",
"logo":{
"@type":"ImageObject",
"url":"https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png",
"width":350,
"height":68},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/malatyagercek/"
],
"description":"Malatya Gerçek ile güncel Malatya haber ve bilgilerini, son dakika Malatya gelişmelerini, Malatya ve Malatyaspor haberlerini anında takip edin!",
"email":"info@malatyagercek.com",
"telephone":"+904226060344",
"identifier":"https://malatyagercek.com/",
"knowsAbout":"https://malatyagercek.com/sayfa/kunye/",
"knowsLanguage":"tr-TR",
"potentialAction":{
"@type": "SearchAction",
"target": "https://malatyagercek.com/arama/?aranan={search_term}",
"query-input": "required name=search_term"
},
"publishingPrinciples":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"masthead":"https://malatyagercek.com/sayfa/kunye/",
"actionableFeedbackPolicy":"https://malatyagercek.com/iletisim/",
"correctionsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"diversityPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"ethicsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"missionCoveragePrioritiesPolicy":"https://malatyagercek.com/iletisim/",
"unnamedSourcesPolicy":"https://malatyagercek.com/iletisim/",
"verificationFactCheckingPolicy":"https://malatyagercek.com/iletisim/"
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://malatyagercek.com/",
"logo": {
"@type": "ImageObject",
"url": "https://malatyagercek.com/uploads/logo/malatya-gercek-haber-screen.jpg",
"width": 800,
"height": 450
},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/malatyagercek/"
],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+904226060344",
"contactType": "customer service"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://malatyagercek.com/",
"name": "Ana Sayfa"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://malatyagercek.com/haberler/",
"name": "Haberler"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://malatyagercek.com/haberler/genel/",
"name": "Genel"
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"@id": "https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/",
"name": "Galatasaray Seçime Gidebilir"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/"
},
"headline": "Galatasaray Seçime Gidebilir",
"dateCreated": "2022-02-15T01:25:00+03:00",
"datePublished": "2022-02-15T01:25:00+03:00",
"dateModified": "2022-02-15T12:25:00+03:00",
"description": "",
"articleBody": "S&uumlper lig de k&oumlt&uuml gidişat sonrası sarı kırmızılı camiada y&oumlnetime karşı tepkiler giderek b&uumly&uumlyor. Ma&ccedil &oumlncesi ve sonrası y&oumlnetim s&uumlrekli ıslıklanıyor. Galatasaray&rsquoda k&oumlt&uuml y&oumlnetim sonrası erken se&ccedilim baskısı giderek artıyor.

Fatih Terim&rsquoden sonra gelen Torrent, Galatasaray&rsquoda hen&uumlz 3 puan ile tanışmadı. Ara transfer d&oumlneminde İnaki pena, Erick Pulgar, Bafetimbi Gomis gibi oyuncular ile takviyeler yapılsa da sahada bir t&uumlrl&uuml olumlu sonu&ccedil alınamıyor. Galatasaray&rsquoın En son sırada yer alan Yeni Malatya spor ile arasında 13 puan bulunuyor

Y&oumlnetim ve Teknik Ekip Islıklanıyor

Tarihinin en k&oumlt&uuml sezonlarından birini ge&ccediliren sarı kırmızılı ekip, son 14 ma&ccediltan sadece 1 galibiyet &ccedilıkarabildi. Ligde d&uumlşme tehlikesi yaşayan takım ve k&oumlt&uuml gidişata dur diyemeyen y&oumlnetim, camia tarafından b&uumly&uumlk tepki &ccedilekiyor. En son kralbetz.com Kayserispor&rsquola kendi evinde oynayan Galatasaray, geriye d&uumlşt&uumlğ&uuml ma&ccedilı beraberlikle bitirdi. Yine taraftarlar ma&ccedil sonu y&oumlnetim ve teknik ekibi ıslıklayarak istifaya &ccedilağırdı.

Galatasaray&rsquoda Baskı Giderek Artıyor

Yaşanan k&oumlt&uuml gidişat sonrası hedefte y&oumlnetim var. Başkan Burak Elmas, Fatih Terim&rsquole yolları ayırması &uumlzerine tepkilerin bir numaralı odağı haline geldi. Fatih hocanın yerine getirilen Torrent ise k&oumlt&uuml gidişata dur diyemedi.

Sarı kırmızılı camiada mart ayında mali genel kurul toplanacak. Galatasaray&rsquoda y&oumlnetim ibra edilmeyip erken se&ccedilim istenebileceği belirtiliyor. Y&oumlnetim bu durum karşısında ne yapacağı bilinmezken teknik ekip kredisini &ccediloktan bitirdi",
"timeRequired": "PT3M",
"articleSection": "Genel",
"hasPart":{
"@type":"WebPageElement",
"isAccessibleForFree": "true",
"cssSelector":".news-title,.news-description,.news-detail"
},
"genre": "news",
"isAccessibleForFree": "true",
"isFamilyFriendly": "true",
"publishingPrinciples": "https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"wordCount": 71,
"inLanguage": "tr-TR",
"typicalAgeRange": "7-",
"keywords": "",
"author": {
"@type": "Person",
"name": "",
"url": "https://malatyagercek.com/editor-haberleri//"
},
"publisher": {
"@type": "Organization",
"name": "Malatya Gerçek Haber",
"logo": {
"@type": "ImageObject",
"url": "https://malatyagercek.com/dosya/logo/malatya-gercek-haber-screen.jpg",
"width": 190,
"height": 50
}
},
"image": {
"@type": "ImageObject",
"contentUrl": "https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720",
"height": 720,
"width": 1280,
"caption": "Galatasaray Seçime Gidebilir",
"url":"https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-100-1280-720",
"representativeOfPage": "true",
"datePublished": "2022-02-15T01:25:00+03:00",
"description": "",
"name": "Galatasaray Seçime Gidebilir"
}
}
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style><meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="apple-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="android-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114" />
<link rel="apple-touch-icon-precomposed" sizes="170x170" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-170-170" />
<link rel="apple-touch-icon" sizes="57x57" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-57-57">
<link rel="apple-touch-icon" sizes="60x60" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-60-60">
<link rel="apple-touch-icon" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="apple-touch-icon" sizes="76x76" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-76-76">
<link rel="apple-touch-icon" sizes="114x114" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114">
<link rel="apple-touch-icon" sizes="120x120" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-120-120">
<link rel="apple-touch-icon" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="apple-touch-icon" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="apple-touch-icon" sizes="180x180" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-180-180">
<link rel="icon" type="image/png" sizes="512x512" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-512-512">
<link rel="icon" type="image/png" sizes="384x384" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-384-384">
<link rel="icon" type="image/png" sizes="192x192" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-192-192">
<link rel="icon" type="image/png" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="icon" type="image/png" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="icon" type="image/png" sizes="128x128" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-128-128">
<link rel="icon" type="image/png" sizes="96x96" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-96-96">
<link rel="icon" type="image/png" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="icon" type="image/png" sizes="32x32" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-32-32">
<link rel="icon" type="image/png" sizes="16x16" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-16-16">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<meta name="theme-color" content="#ffffff">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/serviceworker.js')
.then(() => console.log('Service Worker Installed...'))
.catch(err => console.error('Not supported browser!', err));
}
</script>
</head>
<body class="haber-detay">
<!--[if lt IE 8]>
<p class="browserupgrade">Kullandığınız tarayıcı
<strong>güncelliğini yitirmiş</strong> bir sürüm. Lütfen
<a href="http://browsehappy.com/">buraya tıklayarak</a> tarayıcınızı
son sürümüne güncelleyiniz.
</p>
<![endif]-->
<div id="wrapper">
<header>
<div id="header-layout2" class="header-style2">
<div class="header-top-bar">
<div class="header-bar-a">
<div class="container">
<style>
.head-top-title{display: flex}
.justify-head {justify-content: flex-end;}
.head-top-title span{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:15px;text-align:right;margin: 2px 0 0 0!important;}
</style>
<div class="head-top-title row">
<div class="col-md-12 d-flex justify-head">
<span class="colorc">Galatasaray Seçime Gidebilir</span>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-md-12">
<ul class="news-info-list text-center--md">
<li><i class="fa fa-th-list" aria-hidden="true"></i><a class="colorc" href="/sayfa/kunye/">KÜNYE</a></li>
<li><i class="fa fa-cube" aria-hidden="true"></i><a class="colorc" href="/sayfa/reklam/">REKLAM</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i><a class="colorc" href="/iletisim/">İLETİŞİM</a></li>
<li class="hidden-xs colorc"><i class="fa fa-clock-o" aria-hidden="true"></i>16 Şubat 2022 20:07</li>
</ul>
</div>
<div class="col-lg-2 d-none d-lg-block">
<ul id="gu-social" class="header-social">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekTR" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bar-b d-none d-lg-block">
<div class="container">
<div class="row d-flex align-items-center">
<div id="gu-son" class="col-lg-4 col-md-4 col-sm-4">
<div id="gu-logo" class="logo-area">
<a href="https://malatyagercek.com/" id="kulga-logo" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="350" height="68" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
</div>
</div>
<style>
.d-contents{display:contents;height:90px!important;}
</style>
<div class="col-lg-8 col-md-8 col-sm-8 col-12">
<div class="mi-banner-layout1 d-contents pull-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-menu-area bg-body header-brd" id="sticker">
<div class="container">
<div class="no-gutters d-flex align-items-center">
<div class="col-lg-11 position-static d-none d-lg-block">
<div class="mi-main-menu">
<nav id="dropdown">
<ul>
<li><a href="https://malatyagercek.com/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home"></i></a></li>
<li><a href="/haberler/guncel/" title="Güncel Haberleri" target="_blank">Güncel</a>
</li><!-- anamenu li -->
<li><a href="/haberler/asayis/" title="Asayiş Haberleri" target="_blank">Asayiş</a>
</li><!-- anamenu li -->
<li><a href="/haberler/politika/" title="Politika Haberleri" target="_blank">Politika</a>
</li><!-- anamenu li -->
<li><a href="/haberler/ekonomi/" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
</li><!-- anamenu li -->
<li><a href="/haberler/spor/" title="Spor Haberleri" target="_blank">Spor</a>
</li><!-- anamenu li -->
<li><a href="/haberler/egitim/" title="Eğitim Haberleri" target="_blank">Eğitim</a>
</li><!-- anamenu li -->
<li><a href="/haberler/kultur-sanat/" title="Kültür Sanat Haberleri" target="_blank">Kültür Sanat</a>
</li><!-- anamenu li -->
<li><a href="/haberler/saglik/" title="Sağlık Haberleri" target="_blank">Sağlık</a>
</li><!-- anamenu li -->
<li><a href="/haberler/bilim-teknoloji/" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
</li><!-- anamenu li -->
<li class="menu-item-has-children ul-li-block"><a href="#" title="Çevre İller Haberleri" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Çevre İller <i class="fa fa-angle-down m-l-5"></i></a>
<ul class="mi-dropdown-menu">
<li><a href="/haberler/adiyaman/" title="Adıyaman Haber Haberleri" target="_blank">Adıyaman Haber</a></li>
<li><a href="/haberler/elazig/" title="Elazığ Haber Haberleri" target="_blank">Elazığ Haber</a></li>
<li><a href="/haberler/sivas/" title="Sivas Haber Haberleri" target="_blank">Sivas Haber</a></li>
</ul>
</li><!-- anamenu li -->
<!-- /anamenu  -->
<li><a href="/foto-galeri" title="GALERİ" target="_blank"><i class="fa fa-camera"></i> GALERİ</a></li>
<li><a href="/video-galeri" title="VİDEO" target="_blank"><i class="fa fa-youtube-play"></i> VİDEO</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-lg-1 col-md-12 text-right position-static">
<div class="header-action-item on-mobile-fixed">
<ul>
<li>
<button aria-label="Arama Arşiv" id="gu-arama" type="button" class="login-btn" data-toggle="modal" data-target="#arama-arsiv">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li>
<div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
<a href="#" class="menu-bar">
<span></span>
<span></span>
<span></span>
</a>
<a href="#" class="menu-times close">
<span></span>
<span></span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="modal fade" id="arama-arsiv" tabindex="-1" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="title-login-form"><img src="https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png" width="200" alt="logo" class="img-fluid"><br>ARAMA / ARŞİV</div>
</div>
<div class="modal-body">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-12 mb-5">
<form action="https://malatyagercek.com/arsiv/" method="get" id="aramaform" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="date" name="tarih" class="form-control" value="" required="">
<div class="help-block with-errors"></div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Arşivi Getir</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<form action="https://malatyagercek.com/arama/" method="get" id="aramaformb" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="text" name="aranan" placeholder="Başlık, konu veya içerik girin" class="form-control" name="aranan" value="" required="">
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Haberlerde Ara</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<p class="text-center">Yukarıdaki arama formları aracılığı ile <strong>Malatya Gerçek Haber</strong> arşivinde kelime, içerik, konu araması yapabilir veya gün-ay-yıl formatında tarih girerek tarihe göre haberleri listleyebilirsiniz.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 1200px) {
.sticky-ads-right {
margin-left: 1160px;
}
}
@media (min-width: 1400px) {
.sticky-ads-right {
right: 50%;
margin-right: -735px;
}
}
@media (min-width: 1400px) {
.sticky-ads-left {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (max-width: 1400px) {
.sticky-ads-left {
display: none;
}
}
@media (max-width: 1300px) {
.sticky-ads-right {
display: none;
}
}
</style>
<div class="fixed_adv">
<div class="sticky-ads-left advleft">
</div>
</div>
<div class="fixed_adv">
<div class="sticky-ads-right advright">
<style>
@media (max-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb, .sticky-reklam-sag-advc { display: none } .sticky-reklam-sag-advd { width:0px !important; height: 0px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb { display: none } .sticky-reklam-sag-advc { width:0px !important; height: 0px !important; display: block;  margin: 0 auto } .sticky-reklam-sag-advd { display: none } }
@media (min-width:992px) { .sticky-reklam-sag-adva { display: none } .sticky-reklam-sag-advb { width:0px !important; height: 0px !important; display: block; margin: 0 auto } .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
@media (min-width:1200px) {.sticky-reklam-sag-adva { width:160px !important; height: 600px !important; padding: 0; display: block; margin: 0 auto } .sticky-reklam-sag-advb, .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
.sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto }
@media(min-width: 576px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 768px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 992px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
@media(min-width: 1200px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
</style>
<div class="sticky-reklam-sag_greklam text-center">
<a href="https://malatyagercek.com/sayfa/reklam/"><img src="https://malatyagercek.com/dosya/reklam/mgh_160x600.gif" width="160" height="600"></img></a>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
</div>
</div>
<section class="bg-sdk">
<div class="container">
<div class="row no-gutters d-flex align-items-center">
<div class="col-lg-2 col-md-3 col-sm-4 col-6">
<div class="topic-box mt-0 mb-0"><i class="fa fa-clock-o"></i> SON DAKİKA</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-6">
<div class="feeding-text-dark">
<ol id="sample" class="ticker">
<li>
10:48 - <strong><a href="/yesilyurt-ta-sifir-atik-bilgilendirme-toplantilari-basladi/1968369/" title="Yeşilyurt'ta sıfır atık bilgilendirme toplantıları başladı">Yeşilyurt’ta sıfır atık bilgilendirme toplantıları başladı</a></strong>
</li>
<li>
18:01 - <strong><a href="/guder--onceligimiz-insanimizin-gonullerini-fethetmektir-/1968368/" title="Güder: 'Önceliğimiz insanımızın gönüllerini fethetmektir'">Güder: “Önceliğimiz insanımızın gönüllerini fethetmektir”</a></strong>
</li>
<li>
16:20 - <strong><a href="/malatya-buyuksehir-meclis-toplantisi-gerceklestirildi/1968364/" title="Malatya Büyükşehir meclis toplantısı gerçekleştirildi">Malatya Büyükşehir meclis toplantısı gerçekleştirildi</a></strong>
</li>
<li>
16:11 - <strong><a href="/yenice-ve-miryaylasi-goletleri-yatirim-programina-alindi/1968363/" title="Yenice ve Miryaylası göletleri yatırım programına alındı">Yenice ve Miryaylası göletleri yatırım programına alındı</a></strong>
</li>
<li>
12:53 - <strong><a href="/cinar-dan-meslek-odalari-baskanlarina--hayirli-olsun--ziyareti/1968362/" title="Çınar'dan meslek odaları başkanlarına 'hayırlı olsun' ziyareti">Çınar’dan meslek odaları başkanlarına ‘hayırlı olsun’ ziyareti</a></strong>
</li>
</ol>
</div>
</div>
</div>
</div>
</section>
<div id="contentsWrapper">
<div class="content">
<section class="bg-body pt-10 pb-1">
<div class="container">
<div class="row">
<div class="col-12">
<div class="mi-banner-layout1">
</div>
</div>
</div>
</div>
</section>
<article id="news-article-news-id-1968372" role="main">
<section class="bg-body section-space-default mi-news-head">
<div class="container">
<ul class="post-info-dark mb-5 nws-brdc">
<li><a href="/" title="Malatya Gerçek Haber, haber, son dakika" rel="home"><span>Haberler</span></a> / <a href="/haberler/genel/" title="Genel kategorisindeki tüm haberler" rel="category"><span>Genel</span></a> / <a href="https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/" title="Galatasaray Seçime Gidebilir haberi" rel="detail"><span class="nws-active">Galatasaray Seçime Gidebilir</span></a></li>
</ul>
<header>
<h1 class="title-medium-dark mi-news-title size-m-i-26 news-title">Galatasaray Seçime Gidebilir</h1>
<h2 class="title-medium-dark mi-news-desc size-m-i-20 news-description"></h2>
</header>
<div class="mb-5">
<div class="row">
<div class="col-md-6">
<div class="mb-10">
<div class="row">
<div class="col-lg-6 col-6">
<div class="nws-share-txt-td">PAYLAŞ</div>
<div class="si-share noborder clearfix nws-share-group-td">
<div class="ssk-group ssk-round">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Galatasaray Seçime Gidebilir' başlıklı haberi https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" rel="noopener noreferrer nofollow"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="google-news-td"> TAKİP ET <a href="https://news.google.com/publications/CAAqBwgKMNCpqgsw0LTCAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" rel="noopener noreferrer nofollow" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="data:image/png;base64,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" width="148" height="26" alt="Google News ile Takip Et" /></a></div>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<ul class="post-info-td mt-10 nws-date pull-right">
<li><span datetime='2022-02-15T01:25:00+03:00'><i class="fa fa-clock-o"></i> 15.02.2022 01:25</span></li>
<li><span datetime='2022-02-15T12:25:00+03:00'>Güncelleme: 15.02.2022 12:25</span></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="bg-body section-space-less30 mi-pt-none mi-pb-none">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-12">
<div class="news-details-layout1">
<figure>
<div class="position-relative mb-30">
<a href="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-90-1280-720" class="data-fancybox" data-fancybox="" data-caption="Galatasaray Seçime Gidebilir">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/webp-90-730-411" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-90-730-411" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-730-411" data-src="https://malatyagercek.com/i/dosya/haber/galatasaray-secime-gidebilir_1644968380_DpAMbo.jpg/jpg-90-730-411" width="730" height="411" alt="Galatasaray Seçime Gidebilir" class="img-fluid lazyload">
</picture>
</a>
</div>
</figure>
<div class="mb-20"></div><div id="hyazi" class="mi-news-detail mt-20 news-detail">
<p><p style="margin-bottom:20px; text-align:justify"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black">S&uuml;per lig de k&ouml;t&uuml; gidişat sonrası sarı kırmızılı camiada y&ouml;netime karşı tepkiler giderek b&uuml;y&uuml;yor. Ma&ccedil; &ouml;ncesi ve sonrası y&ouml;netim s&uuml;rekli ıslıklanıyor. Galatasaray&rsquo;da k&ouml;t&uuml; y&ouml;netim sonrası erken se&ccedil;im baskısı giderek artıyor.</span></span></span></span></span></span>

<p style="margin-bottom:20px; text-align:justify"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black">Fatih Terim&rsquo;den sonra gelen Torrent, Galatasaray&rsquo;da hen&uuml;z 3 puan ile tanışmadı. Ara transfer d&ouml;neminde İnaki pena, Erick Pulgar, Bafetimbi Gomis gibi oyuncular ile takviyeler yapılsa da sahada bir t&uuml;rl&uuml; olumlu sonu&ccedil; alınamıyor. Galatasaray&rsquo;ın En son sırada yer alan Yeni Malatya spor ile arasında 13 puan bulunuyor</span></span></span></span></span></span><div class="mt-20 mb-20"></div>

<h2 style="margin-top:13px"><span style="font-size:13pt"><span style="line-height:115%"><span style="font-family:Cambria,serif"><span style="color:#4f81bd"><span style="font-weight:bold"><strong><span style="font-family:&quot;Cambria&quot;,serif"><span style="font-weight:normal">Y&ouml;netim ve Teknik Ekip Islıklanıyor</span></span></strong></span></span></span></span></span></h2>

<p style="margin-bottom:20px; text-align:justify"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black">Tarihinin en k&ouml;t&uuml; sezonlarından birini ge&ccedil;iren sarı kırmızılı ekip, son 14 ma&ccedil;tan sadece 1 galibiyet &ccedil;ıkarabildi. Ligde d&uuml;şme tehlikesi yaşayan takım ve k&ouml;t&uuml; gidişata dur diyemeyen y&ouml;netim, camia tarafından b&uuml;y&uuml;k tepki &ccedil;ekiyor. En son </span></span></span><u><strong><a href="https://kralbetz.com/" style="color:blue; text-decoration:underline" target="_blank"><span style="color:#000099;"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif">kralbetz.com</span></span></span></a></strong></u><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black"> Kayserispor&rsquo;la kendi evinde oynayan Galatasaray, geriye d&uuml;şt&uuml;ğ&uuml; ma&ccedil;ı beraberlikle bitirdi. Yine taraftarlar ma&ccedil; sonu y&ouml;netim ve teknik ekibi ıslıklayarak istifaya &ccedil;ağırdı.</span></span></span></span></span></span>

<h2 style="margin-top:13px"><span style="font-size:13pt"><span style="line-height:115%"><span style="font-family:Cambria,serif"><span style="color:#4f81bd"><span style="font-weight:bold"><strong><span style="font-family:&quot;Cambria&quot;,serif"><span style="font-weight:normal">Galatasaray&rsquo;da Baskı Giderek Artıyor</span></span></strong></span></span></span></span></span></h2>

<p style="margin-bottom:20px; text-align:justify"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black">Yaşanan k&ouml;t&uuml; gidişat sonrası hedefte y&ouml;netim var. Başkan Burak Elmas, Fatih Terim&rsquo;le yolları ayırması &uuml;zerine tepkilerin bir numaralı odağı haline geldi. Fatih hocanın yerine getirilen Torrent ise k&ouml;t&uuml; gidişata dur diyemedi.</span></span></span></span></span></span>

<p style="margin-bottom:20px; text-align:justify"><span style="font-size:12pt"><span style="background:white"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="font-size:11.0pt"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="color:black">Sarı kırmızılı camiada mart ayında mali genel kurul toplanacak. Galatasaray&rsquo;da y&ouml;netim ibra edilmeyip erken se&ccedil;im istenebileceği belirtiliyor. Y&ouml;netim bu durum karşısında ne yapacağı bilinmezken teknik ekip kredisini &ccedil;oktan bitirdi</span></span></span></span></span></span>
<div class="mt-20 mb-20"></div></div>
<div class="nws-info item-shadow-1">
<div class="row">
<div class="col-md-6 col-6">
</div>
<div class="col-md-6 col-6">
</div>
</div>
</div>
<a class="img-opacity-hover" href="/medyum-musa-salah-hoca-ile-gercek-ask-ritueli/1968371/" id="next" title="Medyum Musa Salah Hoca ile Gerçek Aşk Ritüeli"></a>
<div class="post-share-area mb-20 item-shadow-1">
<div class="row">
<div class="col-md-6 col-12"><div class="nws-share-txt">HABERİ PAYLAŞ:</div></div>
<div class="col-md-6 col-12">
<div class="si-share noborder clearfix">
<div class="ssk-group ssk-round nws-share-group pb-20">
<a href="" class="ssk ssk-facebook"></a>
<a href="" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Galatasaray Seçime Gidebilir' başlıklı haberi https://malatyagercek.com/galatasaray-secime-gidebilir/1968372/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" rel="noopener noreferrer nofollow"></a>
<a href="" class="ssk ssk-linkedin"></a>
<a href="" class="ssk ssk-pinterest"></a>
<a href="" class="ssk ssk-email"></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-mcomment-area mb-20 pb-0 item-shadow-1">
<div id="yorum-islem" class="leave-comments mt-0 mb-0">
<a data-fancybox="" data-type="iframe" href="/yorum/haber/1968372/" class="n-commet-btn btn-ftg-ptp-40 disabled">
<i class="fa fa-comments"></i> İlk Yorum Yazan Sen Ol!
</a>
</div>
</div>
</div>
<style>
@media (max-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb, .haber-detay-alti-advc { display: none } .haber-detay-alti-advd { width:336px !important; height: 280px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .haber-detay-alti-adva, .haber-detay-alti-advb { display: none } .haber-detay-alti-advc { width:728px !important; height: 90px !important; display: block;  margin: 0 auto } .haber-detay-alti-advd { display: none } }
@media (min-width:992px) { .haber-detay-alti-adva { display: none } .haber-detay-alti-advb { width:468px !important; height: 60px !important; display: block; margin: 0 auto } .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
@media (min-width:1200px) {.haber-detay-alti-adva { width:728px !important; height: 90px !important; padding: 0; display: block; margin: 0 auto } .haber-detay-alti-advb, .haber-detay-alti-advc, .haber-detay-alti-advd { display: none } }
.haber-detay-alti_greklam { width:336px !important; height: 280px !important; max-height: 280px !important; margin: 0 auto }
@media(min-width: 576px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 768px) { .haber-detay-alti_greklam { width:468px !important; height: 60px !important; max-height: 60px !important; margin: 0 auto } }
@media(min-width: 992px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
@media(min-width: 1200px) { .haber-detay-alti_greklam { width:728px !important; height: 90px !important; max-height: 90px !important; margin: 0 auto } }
</style>
<div class="haber-detay-alti_greklam text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7624685840567365"
     crossorigin="anonymous"></script></div>
<div class="mb-20"></div><div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">BUNLARA DA BAKIN</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder-den-ogrencilere-altin-og_1643628100_jCe7QD.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder-den-ogrencilere-altin-og_1643628100_jCe7QD.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/guder-den-ogrencilere-altin-og_1643628100_jCe7QD.jpg/jpg-90-395-222" width="350" height="197" alt="Güder'den öğrencilere altın öğütler" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/guder-den-ogrencilere-altin-ogutler/1968355/" title="Güder'den öğrencilere altın öğütler haberi">Güder’den öğrencilere altın öğütler</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-valiliginden-idari-izi_1642960593_R9SAML.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-valiliginden-idari-izi_1642960593_R9SAML.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-valiliginden-idari-izi_1642960593_R9SAML.jpg/jpg-90-395-222" width="350" height="197" alt="Malatya Valiliğinden İdari İzin Duyurusu" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-valiliginden-idari-izin-duyurusu/1968350/" title="Malatya Valiliğinden İdari İzin Duyurusu haberi">Malatya Valiliğinden İdari İzin Duyurusu</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sire-pazari-esnaflarindan-bask_1641906892_6h3KUV.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/sire-pazari-esnaflarindan-bask_1641906892_6h3KUV.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/sire-pazari-esnaflarindan-bask_1641906892_6h3KUV.jpg/jpg-90-395-222" width="350" height="197" alt="Şire pazarı esnaflarından Başkan Gürkan'a teşekkür ziyareti" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/sire-pazari-esnaflarindan-baskan-gurkan-a-tesekkur-ziyareti/1968345/" title="Şire pazarı esnaflarından Başkan Gürkan'a teşekkür ziyareti haberi">Şire pazarı esnaflarından Başkan Gürkan’a teşekkür ziyareti</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-den-yeni-malatyas_1641741575_obaXkw.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-guder-den-yeni-malatyaspor-a-moral-ziyareti/1968343/" title="Başkan Güder'den Yeni Malatyaspor'a moral ziyareti haberi">Başkan Güder’den Yeni Malatyaspor’a moral ziyareti</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/keskin-guven-tazeledi_1641741455_vbDUrw.jpg/jpg-90-395-222" width="350" height="197" alt="Keskin tek liste ile güven tazeledi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/keskin-guven-tazeledi/1968341/" title="Keskin tek liste ile güven tazeledi haberi">Keskin tek liste ile güven tazeledi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-dan-yeni-malatya_1641741533_xU3AaY.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-gurkan-dan-yeni-malatyaspor-a-destek-ziyareti/1968342/" title="Başkan Gürkan'dan Yeni Malatyaspor'a destek ziyareti haberi">Başkan Gürkan’dan Yeni Malatyaspor’a destek ziyareti</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="mi-sidebar sidebar-break-md col-lg-4 col-md-12 mb-0">
<div class="sidebar-box mb-0">
<div class="topic-border color-cinnabar mb-30">
<div class="topic-box-lg color-cinnabar">Çok Okunanlar</div>
</div>
<div class="row">
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">1</div>
</div>
<a href="/malatya-buyuksehir-meclis-toplantisi-gerceklestirildi/1968364/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/jpg-90-395-222" width="160" height="90" alt="Malatya Büyükşehir meclis toplantısı gerçekleştirildi" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/malatya-buyuksehir-meclis-toplantisi-gerceklestirildi/1968364/">Malatya Büyükşehir meclis toplantısı gerçekleştirildi</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">2</div>
</div>
<a href="/yenice-ve-miryaylasi-goletleri-yatirim-programina-alindi/1968363/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/jpg-90-395-222" width="160" height="90" alt="Yenice ve Miryaylası göletleri yatırım programına alındı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/yenice-ve-miryaylasi-goletleri-yatirim-programina-alindi/1968363/">Yenice ve Miryaylası göletleri yatırım programına alındı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">3</div>
</div>
<a href="/cinar-dan-meslek-odalari-baskanlarina--hayirli-olsun--ziyareti/1968362/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/jpg-90-395-222" width="160" height="90" alt="Çınar'dan meslek odaları başkanlarına 'hayırlı olsun' ziyareti" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/cinar-dan-meslek-odalari-baskanlarina--hayirli-olsun--ziyareti/1968362/">Çınar’dan meslek odaları başkanlarına ‘hayırlı olsun’ ziyareti</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">4</div>
</div>
<a href="/giresunspor-dan-transfer-haberi-geldi/1968366/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/giresunspor-dan-transfer-haber_1644432459_7MWYRf.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/giresunspor-dan-transfer-haber_1644432459_7MWYRf.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/giresunspor-dan-transfer-haber_1644432459_7MWYRf.jpg/jpg-90-395-222" width="160" height="90" alt="Giresunspor'dan Transfer Haberi Geldi" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/giresunspor-dan-transfer-haberi-geldi/1968366/">Giresunspor'dan Transfer Haberi Geldi</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">5</div>
</div>
<a href="/guder--onceligimiz-insanimizin-gonullerini-fethetmektir-/1968368/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/jpg-90-395-222" width="160" height="90" alt="Güder: 'Önceliğimiz insanımızın gönüllerini fethetmektir'" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/guder--onceligimiz-insanimizin-gonullerini-fethetmektir-/1968368/">Güder: “Önceliğimiz insanımızın gönüllerini fethetmektir”</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">6</div>
</div>
<a href="/yesilyurt-ta-sifir-atik-bilgilendirme-toplantilari-basladi/1968369/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/jpg-90-395-222" width="160" height="90" alt="Yeşilyurt'ta sıfır atık bilgilendirme toplantıları başladı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/yesilyurt-ta-sifir-atik-bilgilendirme-toplantilari-basladi/1968369/">Yeşilyurt’ta sıfır atık bilgilendirme toplantıları başladı</a>
</h3>
</div>
</div>
</div>
</div>
<div class="sidebar-box mb-none">
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">İLGİNİZİ ÇEKEBİLİR</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/yesilyurt-ta-sifir-atik-bilgil_1644831175_x6DvgF.jpg/jpg-90-395-222" width="350" height="197" alt="Yeşilyurt'ta sıfır atık bilgilendirme toplantıları başladı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/yesilyurt-ta-sifir-atik-bilgilendirme-toplantilari-basladi/1968369/" title="Yeşilyurt'ta sıfır atık bilgilendirme toplantıları başladı haberi">Yeşilyurt’ta sıfır atık bilgilendirme toplantıları başladı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/guder--onceligimiz-insanimizin_1644616399_9tr4jC.jpg/jpg-90-395-222" width="350" height="197" alt="Güder: 'Önceliğimiz insanımızın gönüllerini fethetmektir'" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/guder--onceligimiz-insanimizin-gonullerini-fethetmektir-/1968368/" title="Güder: 'Önceliğimiz insanımızın gönüllerini fethetmektir' haberi">Güder: “Önceliğimiz insanımızın gönüllerini fethetmektir”</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">DAHA FAZLA</div>
</div>
<div class="bg-accent  pr-10 pb-10 pl-10 mb-20" style="padding-top:1px">
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/malatya-buyuksehir-meclis-toplantisi-gerceklestirildi/1968364/" title="Malatya Büyükşehir meclis toplantısı gerçekleştirildi" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/malatya-buyuksehir-meclis-topl_1644430581_pWs1Pd.jpg/jpg-90-110-95" width="110" height="95" alt="Malatya Büyükşehir meclis toplantısı gerçekleştirildi" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/malatya-buyuksehir-meclis-toplantisi-gerceklestirildi/1968364/" title="Malatya Büyükşehir meclis toplantısı gerçekleştirildi" target="_blank">Malatya Büyükşehir meclis toplantısı gerçekleştirildi</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/yenice-ve-miryaylasi-goletleri-yatirim-programina-alindi/1968363/" title="Yenice ve Miryaylası göletleri yatırım programına alındı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/yenice-ve-miryaylasi-goletleri_1644430532_oxu1Bs.jpg/jpg-90-110-95" width="110" height="95" alt="Yenice ve Miryaylası göletleri yatırım programına alındı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/yenice-ve-miryaylasi-goletleri-yatirim-programina-alindi/1968363/" title="Yenice ve Miryaylası göletleri yatırım programına alındı" target="_blank">Yenice ve Miryaylası göletleri yatırım programına alındı</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/cinar-dan-meslek-odalari-baskanlarina--hayirli-olsun--ziyareti/1968362/" title="Çınar'dan meslek odaları başkanlarına 'hayırlı olsun' ziyareti" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/cinar-dan-meslek-odalari-baska_1644407062_S5C4iE.jpg/jpg-90-110-95" width="110" height="95" alt="Çınar'dan meslek odaları başkanlarına 'hayırlı olsun' ziyareti" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/cinar-dan-meslek-odalari-baskanlarina--hayirli-olsun--ziyareti/1968362/" title="Çınar'dan meslek odaları başkanlarına 'hayırlı olsun' ziyareti" target="_blank">Çınar’dan meslek odaları başkanlarına ‘hayırlı olsun’ ziyareti</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/kanbay-korona-viruse-yakalandi/1968358/" title="Kanbay, korona virüse yakalandı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/kanbay-korona-viruse-yakalandi_1643913294_n0Lwt2.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/kanbay-korona-viruse-yakalandi_1643913294_n0Lwt2.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/kanbay-korona-viruse-yakalandi_1643913294_n0Lwt2.jpg/jpg-90-110-95" width="110" height="95" alt="Kanbay, korona virüse yakalandı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/kanbay-korona-viruse-yakalandi/1968358/" title="Kanbay, korona virüse yakalandı" target="_blank">Kanbay, korona virüse yakalandı</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/gurkan--ak-parti-ana-kademesine-sunum-yapti/1968356/" title="Gürkan,  AK Parti ana kademesine sunum yaptı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/gurkan--ak-parti-ana-kademesin_1643817958_cEBUIz.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/gurkan--ak-parti-ana-kademesin_1643817958_cEBUIz.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/gurkan--ak-parti-ana-kademesin_1643817958_cEBUIz.jpg/jpg-90-110-95" width="110" height="95" alt="Gürkan,  AK Parti ana kademesine sunum yaptı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/gurkan--ak-parti-ana-kademesine-sunum-yapti/1968356/" title="Gürkan,  AK Parti ana kademesine sunum yaptı" target="_blank">Gürkan,  AK Parti ana kademesine sunum yaptı</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</div>
</div><footer>
<div class="footer-area-top">
<div class="container">
<div class="row">
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> MALATYA HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/haberler/guncel/" title="Güncel"> Güncel</a></li>
<li><a href="https://malatyagercek.com/haberler/asayis/" title="Asayiş"> Asayiş</a></li>
<li><a href="https://malatyagercek.com/haberler/politika/" title="Politika"> Politika</a></li>
<li><a href="https://malatyagercek.com/haberler/ekonomi/" title="Ekonomi"> Ekonomi</a></li>
<li><a href="https://malatyagercek.com/haberler/spor/" title="Spor"> Spor</a></li>
<li><a href="https://malatyagercek.com/haberler/egitim/" title="Eğitim"> Eğitim</a></li>
<li><a href="https://malatyagercek.com/haberler/kultur-sanat/" title="Kültür Sanat"> Kültür Sanat</a></li>
<li><a href="https://malatyagercek.com/haberler/saglik/" title="Sağlık"> Sağlık</a></li>
<li><a href="https://malatyagercek.com/haberler/bilim-teknoloji/" title="Bilim Teknoloji"> Bilim Teknoloji</a></li>
<li><a href="https://malatyagercek.com/haberler/genel/" title="Genel"> Genel</a></li>
<li><a href="https://malatyagercek.com/foto-galeri" title="Foto Galeri"> Foto Galeri</a></li>
<li><a href="https://malatyagercek.com/video-galeri" title="Video Galeri"> Video Galeri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_news.xml" title="Malatya Son Dakika"> Malatya Son Dakika</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_google_news.xml" title="Malatya Google Haberler"> Malatya Google Haberler</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_authors.xml" title="Yazarlar"> Yazarlar</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> İLÇE HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/etiket/akcadag/66/" title="Akçadağ haberleri"> Akçadağ haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arapgir/67/" title="Arapgir Haberleri"> Arapgir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arguvan/68/" title="Arguvan Haberleri"> Arguvan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/battalgazi/69/" title="Battalgazi Haberleri"> Battalgazi Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/darende/70/" title="Darende Haberleri"> Darende Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/dogansehir/71/" title="Doğanşehir Haberleri"> Doğanşehir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/doganyol/72/" title="Doğanyol Haberleri"> Doğanyol Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/hekimhan/73/" title="Hekimhan Haberleri"> Hekimhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kale/74/" title="Kale Haberleri"> Kale Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kuluncak/75/" title="Kuluncak Haberleri"> Kuluncak Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/puturge/76/" title="Pütürge Haberleri"> Pütürge Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yazihan/77/" title="Yazıhan Haberleri"> Yazıhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yesilyurt/78/" title="Yeşilyurt Haberleri"> Yeşilyurt Haberleri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_local_news.xml" title="Malatya Yerel Haberler"> Malatya Yerel Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> ÇEVRE İLLER</h4>
<ul class="popular-categories">
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> Linkler</h4>
<ul class="popular-categories">
<li><a href="https://www.nakliyatyapanlar.com/" title="Evden eve nakliyat  "> Evden eve nakliyat  </a></li>
<li><a href="https://www.modamelis.com/" title="Kadın Giyim"> Kadın Giyim</a></li>
<li><a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" title="ofis taşıma "> ofis taşıma </a></li>
<li><a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" title="şehirlerarası evden eve nakliyat"> şehirlerarası evden eve nakliyat</a></li>
<li><a href="https://betpasgiris6.org/" title="Betpas"> Betpas</a></li>
<li><a href="https://betpasgiris.vip/" title="Betpas"> Betpas</a></li>
<li><a href="https://restbetgiris5.org/" title="RestBet"> RestBet</a></li>
<li><a href="https://restbet.com/" title="restBet"> restBet</a></li>
<li><a href="http://1xbetoff.info/" title=""> </a></li>
<li><a href="https://www.hnevdenevenakliyat.com/" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://www.ekogundem.com.tr/" title="Ekogündem"> Ekogündem</a></li>
<li><a href="http://www.tuzcuoglunakliye.com.tr" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://heceder.org/bahis-siteleri/" title="heceder.org"> heceder.org</a></li>
<li><a href="https://kalkinmaatolyesi.org/" title="kalkinmaatolyesi.org"> kalkinmaatolyesi.org</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-area-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 col-12 pull-left">
<a href="/" class="footer-logo img-fluid">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-alt.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
<p class="mb-20">
<a href="/" title="Ana Sayfa">Ana Sayfa</a> |
<a href="/sayfa/kunye/" title="Künye">Künye</a> |
<a href="/sayfa/reklam/" title="Reklam">Reklam</a> |
<a href="/sayfa/gizlilik-politikasi/" title="Gizlilik Politikası">Gizlilik Politikası</a> |
<a href="/sayfa/kullanim-kosullari/" title="Kullanım Koşulları">Kullanım Koşulları</a> |
<a href="/iletisim/" title="İletişim">İletişim</a></p>
<p><a href="https://medyainternet.com" target="_blank" title="Medya İnternet - Kulga Haber Yazılımı">Haber Yazılımı: <strong>Medya İnternet </strong> - v8.2.8</a></p>
</div>
<div class="col-md-6 col-12 pull-right">
<ul class="footer-social text-right mt-20">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/malatyagercek/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekTR" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/rss/anasayfa/" title="rss">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<div class="app-bl pull-right">
</div>
</div>
<div class="col-md-12">
<style>
.foot-bottom-title{display: flex}
.justify-foot {justify-content: flex-start;}
.foot-bottom-title span{font-family: 'Roboto', sans-serif;font-size: 15px;line-height:28px;color:#f5f5f5;text-align:left;margin: 2px 0 0 0!important;}
</style>
<div class="foot-bottom-title row">
<div class="col-md-12 d-flex justify-foot">
<span>Galatasaray Seçime Gidebilir - Genel</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
<div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
<a href="#" class="menu-times re-point">
<span></span>
<span></span>
</a>
</div>
<div class="offcanvas-main-body">
<ul id="accordion" class="offcanvas-nav panel-group">
<li><a href="/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home" aria-hidden="true"></i>ANA SAYFA</a></li>
<li><a href="/haberler/" title="Haberler"><i class="fa fa-globe" aria-hidden="true"></i>HABERLER</a></li>
<li><a href="/yazarlar/" title="Yazarlar"><i class="fa fa-users" aria-hidden="true"></i>YAZARLAR</a></li>
<li><a href="/foto-galeri/" title="GALERİ"><i class="fa fa-camera" aria-hidden="true"></i>GALERİ</a></li>
<li><a href="/video-galeri/" title="VİDEO"><i class="fa fa-youtube-play" aria-hidden="true"></i>VİDEO</a></li>
<li><a href="/sayfa/kunye/" title="Künye"><i class="fa fa-th-list" aria-hidden="true"></i>KÜNYE</a></li>
<li><a href="/sayfa/reklam/" title="Reklam"><i class="fa fa-cube" aria-hidden="true"></i>REKLAM</a></li>
<li><a href="/iletisim/" title="İletişim"><i class="fa fa-paper-plane" aria-hidden="true"></i>İLETİŞİM</a></li>
</ul>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YJ5BWHP32G"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-YJ5BWHP32G');
</script>
</div><!-- /wrapper -->
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/select2.min.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/magnific-popup.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/hover-min.css">
<script src="https://malatyagercek.com/kulga/js/jquery-2.2.4.min.js?v=8.2.8" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/plugins.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/modernizr-2.8.3.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/popper.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/wow.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.meanmenu.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.scrollUp.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.counterup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/waypoints.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/select2.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.magnific-popup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.fancybox.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/social-share-kit.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script>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</script>
<script async src="https://malatyagercek.com/kulga/js/ticker.js" type="text/javascript"></script>
<script>
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
</script>
<script type="text/javascript">
SocialShareKit.init();
</script>
<script>
jQuery(document).ready(function ($) {
$(".fixed_adv").stick_in_parent();
});
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var e,s,r,n,l,a,c,p,d,u,f,h,g;for(null==o&&(o={}),u=o.sticky_class,n=o.inner_scrolling,d=o.recalc_every,p=o.parent,a=o.offset_top,l=o.spacer,r=o.bottoming,null==a&&(a=0),null==p&&(p=void 0),null==n&&(n=!0),null==u&&(u="is_stuck"),e=t(document),null==r&&(r=!0),c=function(t){var i,o;return window.getComputedStyle?(t[0],i=window.getComputedStyle(t[0]),o=parseFloat(i.getPropertyValue("width"))+parseFloat(i.getPropertyValue("margin-left"))+parseFloat(i.getPropertyValue("margin-right")),"border-box"!==i.getPropertyValue("box-sizing")&&(o+=parseFloat(i.getPropertyValue("border-left-width"))+parseFloat(i.getPropertyValue("border-right-width"))+parseFloat(i.getPropertyValue("padding-left"))+parseFloat(i.getPropertyValue("padding-right"))),o):t.outerWidth(!0)},f=function(o,s,f,h,g,y,k,m){var v,b,w,_,x,P,V,F,C,z,I,A;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),x=e.height(),V=o.parent(),null!=p&&(V=V.closest(p)),!V.length)throw"failed to find stick parent";if(w=!1,v=!1,(I=null!=l?l&&o.closest(l):t("<div />"))&&I.css("position",o.css("position")),(F=function(){var t,i,r;if(!m)return x=e.height(),t=parseInt(V.css("border-top-width"),10),i=parseInt(V.css("padding-top"),10),s=parseInt(V.css("padding-bottom"),10),f=V.offset().top+t+i,h=V.height(),w&&(w=!1,v=!1,null==l&&(o.insertAfter(I),I.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(u),r=!0),g=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-a,y=o.outerHeight(!0),k=o.css("float"),I&&I.css({width:c(o),height:y,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),r?A():void 0})(),y!==h)return _=void 0,P=a,z=d,A=function(){var t,c,p,b,C,A;if(!m)return p=!1,null!=z&&(z-=1)<=0&&(z=d,F(),p=!0),p||e.height()===x||(F(),p=!0),b=i.scrollTop(),null!=_&&(c=b-_),_=b,w?(r&&(C=b+y+P>h+f,v&&!C&&(v=!1,o.css({position:"fixed",bottom:"",top:P}).trigger("sticky_kit:unbottom"))),b<g&&(w=!1,P=a,null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.detach()),t={position:"",width:"",top:""},o.css(t).removeClass(u).trigger("sticky_kit:unstick")),n&&(A=i.height(),y+a>A&&(v||(P-=c,P=Math.max(A-y,P),P=Math.min(a,P),w&&o.css({top:P+"px"}))))):b>g&&(w=!0,(t={position:"fixed",top:P}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(t).addClass(u),null==l&&(o.after(I),"left"!==k&&"right"!==k||I.append(o)),o.trigger("sticky_kit:stick")),w&&r&&(null==C&&(C=b+y+P>h+f),!v&&C)?(v=!0,"static"===V.css("position")&&V.css({position:"relative"}),o.css({position:"absolute",bottom:s,top:"auto"}).trigger("sticky_kit:bottom")):void 0},C=function(){return F(),A()},b=function(){if(m=!0,i.off("touchmove",A),i.off("scroll",A),i.off("resize",C),t(document.body).off("sticky_kit:recalc",C),o.off("sticky_kit:detach",b),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),V.position("position",""),w)return null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.remove()),o.removeClass(u)},i.on("touchmove",A),i.on("scroll",A),i.on("resize",C),t(document.body).on("sticky_kit:recalc",C),o.on("sticky_kit:detach",b),setTimeout(A,0)}},h=0,g=this.length;h<g;h++)s=this[h],f(t(s));return this}}).call(this);
</script><script>
(function(root, factory) {
"use strict";
if (typeof define === "function" && define.amd) {
define(["jquery"], factory);
} else if (typeof exports === "object") {
factory(require("jquery"));
} else {
factory(root.jQuery);
}
})(this, function($) {
"use strict";
$.fn.cleverInfiniteScroll = function(options) {
var windowHeight = (typeof window.outerHeight !== "undefined") ? Math.max(window.outerHeight, $(window).height()) : $(window).height(),
defaults = {
contentsWrapperSelector: "#contentsWrapper",
contentSelector: ".content",
nextSelector: "#next",
loadImage: "",
offset: windowHeight,
},
settings = $.extend(defaults, options);
var generateHiddenSpans = function(_title, _path) {
return "<span class='hidden-title' style='display:none'>" + _title + "</span><span class='hidden-url' style='display:none'>" + _path + "</span>";
},
setTitleAndHistory = function(_title, _path) {
history.pushState(null, _title, _path);
history.replaceState(null, _title, _path);
$("title").html(_title);
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o), m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'G-YJ5BWHP32G', 'auto');
ga("set", "page", location.pathname);
ga('send', 'pageview');
},
changeTitleAndURL = function(_value) {
var title = $(_value).children(".hidden-title:first").text(),
path = $(_value).children(".hidden-url:first").text();
if ($("title").text() !== title) {
$(settings.contentSelector).removeClass("active");
$(_value).addClass("active");
setTitleAndHistory(title, path);
$(document).trigger('clever-infinite-scroll-url-change', [title, path]);
}
};
var title = $("title").text(),
path = $(location).attr("href"),
documentHeight = $(document).height(),
threshold = settings.offset,
$contents = $(settings.contentSelector);
$(settings.contentSelector + ":last").append(generateHiddenSpans(title, path));
$(settings.contentSelector).addClass("active");
setTitleAndHistory(title, path);

var lastScroll = 0,
currentScroll;
$(window).scroll(function() {
window.clearTimeout($.data("this", "scrollTimer"));
$.data(this, "scrollTimer", window.setTimeout(function() {
currentScroll = $(window).scrollTop();

if (currentScroll > lastScroll) {
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
SocialShareKit.init();
!(function (e) {
"use strict";
var a, t;
var n = e(".popup-youtube");
n.length && n.magnificPopup({ disableOn: 700, type: "iframe", mainClass: "mfp-fade", removalDelay: 160, preloader: !1, fixedContentPos: !1 }),
e(".zoom-gallery").length &&
e(".zoom-gallery").each(function () {
e(this).magnificPopup({ delegate: "a.mi-zoom", type: "image", gallery: { enabled: !0 } });
})
})(jQuery);
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else if (currentScroll < lastScroll) {
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else {
}
lastScroll = currentScroll;
}, 200));

if ($(window).scrollTop() + windowHeight + threshold >= (documentHeight - $('.footer-area-top').height())) {
var $url = [$(settings.nextSelector).attr("href")];
$(settings.nextSelector).remove();
if ($url[0] !== undefined) {
if (settings.loadImage !== "") {
$(settings.contentsWrapperSelector).append("<img src='" + settings.loadImage + "' id='cis-load-img'>");
}
$.ajax({
url: $url[0],
dataType: "html",
success: function(res) {
title = $(res).filter("title").text();
path = $url[0];
$(settings.contentsWrapperSelector).append($(res).find(settings.contentSelector).append(generateHiddenSpans(title, path)));
if ($(res).find(settings.contentSelector).find(settings.nextSelector).length === 0) {
$(settings.contentsWrapperSelector).append($(res).find(settings.nextSelector));
}
documentHeight = $(document).height();
$contents = $(settings.contentSelector);
$("#cis-load-img").remove();
$(document).trigger('clever-infinite-scroll-content-loaded');
}
});
}
}
});
return (this);
};
});
$('#contentsWrapper').cleverInfiniteScroll({
contentsWrapperSelector: '#contentsWrapper',
contentSelector: '.content',
nextSelector: '#next',
loadImage: '/kulga/img/yukleniyor.svg'
});
</script>
</body>
<!-- ===============LİSANSLI TEMA KORUMA BİLDİRİMİ================= -->
<!--
Haber Sitemi Kulga temasının tasarım, özel css kodları ve görsel
yerleştirmelerinden doğan tüm hakları, Medya İnternet'e aittir.
Zaman damgası ile korunmakta ve tüm hakları saklıdır.
Hiçbir şekilde, kısmen veya tamamen kopyalanamaz, özel html, js ve
css dosyaları değiştirilerek dahi olsa hiçbir şekilde kullanılamaz.
Temanın kısmen veya tamamen izinsiz kullanılması durumunda başta
Malatya Cumhuriyet Başsavcılığı olmak üzere ilgili tüm kurumlara
suç duyurusunda bulunularak yasal telif haklarımız korunacak ve
izinsiz kullananlar hakkında tazminat davası açılacaktır.
Copyright - 2019 - Medya İnternet Yazılım ve Telekomünikasyon
Hizmetleri - www.medyainternet.com - info@medyainternet.com
-->
<!-- ============================================================== -->
</html>