<!doctype html>
<html class="no-js" lang="tr" prefix="og: https://ogp.me/ns#">
<head>
<title>AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak' - Malatya Gerçek Haber Politika</title>
<meta name="description" content="AK Parti Merkez Karar Yönetim Kurulu Üyesi (MKYK) ve Malatya Milletvekili Öznur Çalık, Malatya'da 13 Nisan'ı 14 Nisan'a bağlayan gece meydana gelen zirai don sonrası ekiplerin sahada ön hasar tespiti çalışmalarına hemen başladığını ve büyük bir titizlikle çalışmaların sürdürüldüğünü söyledi.">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//malatyagercek.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.com.tr">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="canonical" href="https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/">
<link rel="amphtml" href="https://malatyagercek.com/amp/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/">
<link rel="index" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek" href="https://malatyagercek.com/"/>
<link rel="preload" href="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/webp-90-1280-720" as="image">
<link rel="preload" as="font" href="https://malatyagercek.com/kulga/fonts/fontawesome-webfont.woff2?v=4.5.0" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="https://malatyagercek.com/kulga/fonts/social-share-kit.woff" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="https://malatyagercek.com/kulga/fonts/montserrat-v12-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin>
<link rel="image_src" href="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-1280-720" type="image/jpeg" />
<link rel="search" type="application/opensearchdescription+xml" title="Malatya Gerçek Haber Arama" href="https://malatyagercek.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek rss beslemesi" href="https://malatyagercek.com/rss/" />
<meta name="title" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'" />
<meta name="image" content="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-1280-720" />
<meta name="thumbnail_height" content="100" />
<meta name="thumbnail_width" content="100" />
<link rel="thumbnail" href="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-100-100" type="image/jpeg" />
<meta name="dateCreated" content="2022-04-20T18:09:20+03:00">
<meta name="dateUpdated" content="2022-04-20T18:13:58+03:00">
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="index, follow" />
<meta name="facebook-domain-verification" content="ce540z1no2zk33w71yfsrapqt07jsc" />
<meta property="fb:pages" content="malatyagercektr" />
<meta property="fb:app_id" content="257162654807162"/>
<meta property="og:site_name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta property="og:url" content="https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/">
<meta property="og:title" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'">
<meta property="og:description" content="AK Parti Merkez Karar Yönetim Kurulu Üyesi (MKYK) ve Malatya Milletvekili Öznur Çalık, Malatya'da 13 Nisan'ı 14 Nisan'a bağlayan gece meydana gelen zirai don sonrası ekiplerin sahada ön hasar tespiti çalışmalarına hemen başladığını ve büyük bir titizlikle çalışmaların sürdürüldüğünü söyledi.">
<meta property="og:image" content="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-1280-720">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'">
<meta property="og:image:secure_url" content="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-1280-720">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR"/>
<meta property="article:published_time" content="2022-04-20T18:09:20+03:00">
<meta property="article:modified_time" content="2022-04-20T18:13:58+03:00">
<meta property="twitter:account_id" content=""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/">
<meta name="twitter:domain" content="https://malatyagercek.com/">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'">
<meta name="twitter:description" content="AK Parti Merkez Karar Yönetim Kurulu Üyesi (MKYK) ve Malatya Milletvekili Öznur Çalık, Malatya'da 13 Nisan'ı 14 Nisan'a bağlayan gece meydana gelen zirai don sonrası ekiplerin sahada ön hasar tespiti çalışmalarına hemen başladığını ve büyük bir titizlikle çalışmaların sürdürüldüğünü söyledi.">
<meta name="twitter:image:src" content="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-100-1280-720">
<meta name="DC.Title" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'" />
<meta name="DC.Description" content="AK Parti Merkez Karar Yönetim Kurulu Üyesi (MKYK) ve Malatya Milletvekili Öznur Çalık, Malatya'da 13 Nisan'ı 14 Nisan'a bağlayan gece meydana gelen zirai don sonrası ekiplerin sahada ön hasar tespiti çalışmalarına hemen başladığını ve büyük bir titizlikle çalışmaların sürdürüldüğünü söyledi." />
<meta name="DC.Creator" content="Malatya Gerçek Haber" />
<meta name="DC.Subject" content="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'" />
<meta name="DC.Publisher" content="Malatya Gerçek Haber" />
<meta name="DC.Contributor" content="Malatya Gerçek Haber" />
<meta name="DC.Date" content="2022-04-20" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Source" content="https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/" />
<meta name="DC.Language" content="tr-TR" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7428102221561307"
     crossorigin="anonymous"></script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsMediaOrganization",
"name":"Malatya Gerçek Haber",
"url":"https://malatyagercek.com/",
"logo":{
"@type":"ImageObject",
"url":"https://malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png",
"width":350,
"height":68},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/MltyGercekHaber/"
],
"description":"Malatya Gerçek ile güncel Malatya haber ve bilgilerini, son dakika Malatya gelişmelerini, Malatya ve Malatyaspor haberlerini anında takip edin!",
"email":"info@malatyagercekhaber.com.tr",
"telephone":"+904226060344",
"identifier":"https://malatyagercek.com/",
"knowsAbout":"https://malatyagercek.com/sayfa/kunye/",
"knowsLanguage":"tr-TR",
"potentialAction":{
"@type": "SearchAction",
"target": "https://malatyagercek.com/arama/?aranan={search_term}",
"query-input": "required name=search_term"
},
"publishingPrinciples":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"masthead":"https://malatyagercek.com/sayfa/kunye/",
"actionableFeedbackPolicy":"https://malatyagercek.com/iletisim/",
"correctionsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"diversityPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"ethicsPolicy":"https://malatyagercek.com/sayfa/gizlilik-politikasi/",
"missionCoveragePrioritiesPolicy":"https://malatyagercek.com/iletisim/",
"unnamedSourcesPolicy":"https://malatyagercek.com/iletisim/",
"verificationFactCheckingPolicy":"https://malatyagercek.com/iletisim/"
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://malatyagercek.com/",
"logo": {
"@type": "ImageObject",
"url": "https://malatyagercek.com/uploads/logo/malatya-gercek-haber-screen.jpg",
"width": 800,
"height": 450
},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/MltyGercekHaber/"
],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+904226060344",
"contactType": "customer service"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://malatyagercek.com/",
"name": "Haberler"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://malatyagercek.com/haberler/politika/",
"name": "Politika"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/",
"name": "AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"
}
}
]
}
</script>
<script type="application/ld+json">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</script><meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style><meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="apple-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="android-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114" />
<link rel="apple-touch-icon-precomposed" sizes="170x170" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-170-170" />
<link rel="apple-touch-icon" sizes="57x57" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-57-57">
<link rel="apple-touch-icon" sizes="60x60" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-60-60">
<link rel="apple-touch-icon" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="apple-touch-icon" sizes="76x76" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-76-76">
<link rel="apple-touch-icon" sizes="114x114" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114">
<link rel="apple-touch-icon" sizes="120x120" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-120-120">
<link rel="apple-touch-icon" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="apple-touch-icon" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="apple-touch-icon" sizes="180x180" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-180-180">
<link rel="icon" type="image/png" sizes="512x512" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-512-512">
<link rel="icon" type="image/png" sizes="384x384" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-384-384">
<link rel="icon" type="image/png" sizes="192x192" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-192-192">
<link rel="icon" type="image/png" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="icon" type="image/png" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="icon" type="image/png" sizes="128x128" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-128-128">
<link rel="icon" type="image/png" sizes="96x96" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-96-96">
<link rel="icon" type="image/png" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="icon" type="image/png" sizes="32x32" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-32-32">
<link rel="icon" type="image/png" sizes="16x16" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-16-16">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<meta name="theme-color" content="#ffffff">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/serviceworker.js')
.then(() => console.log('Service Worker Installed...'))
.catch(err => console.error('Not supported browser!', err));
}
</script>
<script>var uygulamaid="8747-5285-3757-9758-1802-6";</script>
<script defer src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</head>
<body class="haber-detay">
<!--[if lt IE 8]>
<p class="browserupgrade">Kullandığınız tarayıcı
<strong>güncelliğini yitirmiş</strong> bir sürüm. Lütfen
<a href="http://browsehappy.com/">buraya tıklayarak</a> tarayıcınızı
son sürümüne güncelleyiniz.
</p>
<![endif]-->
<div id="wrapper">
<header>
<div id="header-layout2" class="header-style2">
<div class="header-top-bar">
<div class="header-bar-a">
<div class="container">
<style>
.head-top-title{display: flex}
.justify-head {justify-content: flex-end;}
.head-top-title span{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:15px;text-align:right;margin: 2px 0 0 0!important;}
</style>
<div class="head-top-title row">
<div class="col-md-12 d-flex justify-head">
<span class="colorc">AK Partili Çalık: “15 gün içerisinde ön hasar tespitleri tamamlanacak”</span>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-md-12">
<ul class="news-info-list text-center--md">
<li><i class="fa fa-th-list" aria-hidden="true"></i><a class="colorc" href="/sayfa/kunye/">KÜNYE</a></li>
<li><i class="fa fa-cube" aria-hidden="true"></i><a class="colorc" href="/sayfa/reklam/">REKLAM</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i><a class="colorc" href="/iletisim/">İLETİŞİM</a></li>
<li class="hidden-xs colorc"><i class="fa fa-clock-o" aria-hidden="true"></i>21 Nisan 2022 00:13</li>
</ul>
</div>
<div class="col-lg-2 d-none d-lg-block">
<ul id="gu-social" class="header-social">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/MltyGercekHaber/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercekhaber/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber/" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bar-b d-none d-lg-block">
<div class="container">
<div class="row d-flex align-items-center">
<div id="gu-son" class="col-lg-4 col-md-4 col-sm-4">
<div id="gu-logo" class="logo-area">
<a href="https://malatyagercek.com/" id="kulga-logo" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="350" height="68" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
</div>
</div>
<style>
.d-contents{display:contents;height:90px!important;}
</style>
<div class="col-lg-8 col-md-8 col-sm-8 col-12">
<div class="mi-banner-layout1 d-contents pull-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-menu-area bg-body header-brd" id="sticker">
<div class="container">
<div class="no-gutters d-flex align-items-center">
<div class="col-lg-11 position-static d-none d-lg-block">
<div class="mi-main-menu">
<nav id="dropdown">
<ul>
<li><a href="https://malatyagercek.com/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home"></i></a></li>
<li><a href="/haberler/guncel/" title="Güncel Haberleri" target="_blank">Güncel</a>
</li><!-- anamenu li -->
<li><a href="/haberler/asayis/" title="Asayiş Haberleri" target="_blank">Asayiş</a>
</li><!-- anamenu li -->
<li><a href="/haberler/politika/" title="Politika Haberleri" target="_blank">Politika</a>
</li><!-- anamenu li -->
<li><a href="/haberler/ekonomi/" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
</li><!-- anamenu li -->
<li><a href="/haberler/spor/" title="Spor Haberleri" target="_blank">Spor</a>
</li><!-- anamenu li -->
<li><a href="/haberler/egitim/" title="Eğitim Haberleri" target="_blank">Eğitim</a>
</li><!-- anamenu li -->
<li><a href="/haberler/kultur-sanat/" title="Kültür Sanat Haberleri" target="_blank">Kültür Sanat</a>
</li><!-- anamenu li -->
<li><a href="/haberler/saglik/" title="Sağlık Haberleri" target="_blank">Sağlık</a>
</li><!-- anamenu li -->
<li><a href="/haberler/bilim-teknoloji/" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
</li><!-- anamenu li -->
<li class="menu-item-has-children ul-li-block"><a href="#" title="Çevre İller Haberleri" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Çevre İller <i class="fa fa-angle-down m-l-5"></i></a>
<ul class="mi-dropdown-menu">
<li><a href="/haberler/adiyaman/" title="Adıyaman Haber Haberleri" target="_blank">Adıyaman Haber</a></li>
<li><a href="/haberler/elazig/" title="Elazığ Haber Haberleri" target="_blank">Elazığ Haber</a></li>
<li><a href="/haberler/sivas/" title="Sivas Haber Haberleri" target="_blank">Sivas Haber</a></li>
</ul>
</li><!-- anamenu li -->
<!-- /anamenu  -->
<li><a href="/foto-galeri" title="GALERİ" target="_blank"><i class="fa fa-camera"></i> GALERİ</a></li>
<li><a href="/video-galeri" title="VİDEO" target="_blank"><i class="fa fa-youtube-play"></i> VİDEO</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-lg-1 col-md-12 text-right position-static">
<div class="header-action-item on-mobile-fixed">
<ul>
<li>
<button aria-label="Arama Arşiv" id="gu-arama" type="button" class="login-btn" data-toggle="modal" data-target="#arama-arsiv">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li>
<div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
<a href="javascript:;" title="Site Menüsü" class="menu-bar">
<span></span>
<span></span>
<span></span>
</a>
<a href="javascript:;" title="Site Menüsünü Kapat" class="menu-times close">
<span></span>
<span></span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="modal fade" id="arama-arsiv" tabindex="-1" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="title-login-form"><img src="https://malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /><br>ARAMA / ARŞİV</div>
</div>
<div class="modal-body">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-12 mb-5">
<form action="https://malatyagercek.com/arsiv/" method="get" id="aramaform" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="date" name="tarih" class="form-control" value="" required="">
<div class="help-block with-errors"></div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Arşivi Getir</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<form action="https://malatyagercek.com/arama/" method="get" id="aramaformb" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="text" name="aranan" placeholder="Başlık, konu veya içerik girin" class="form-control" name="aranan" value="" required="">
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Haberlerde Ara</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<p class="text-center">Yukarıdaki arama formları aracılığı ile <strong>Malatya Gerçek Haber</strong> arşivinde kelime, içerik, konu araması yapabilir veya gün-ay-yıl formatında tarih girerek tarihe göre haberleri listleyebilirsiniz.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 1200px) {
.sticky-ads-right {
margin-left: 1160px;
}
}
@media (min-width: 1400px) {
.sticky-ads-right {
right: 50%;
margin-right: -735px;
}
}
@media (min-width: 1400px) {
.sticky-ads-left {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (max-width: 1400px) {
.sticky-ads-left {
display: none;
}
}
@media (max-width: 1300px) {
.sticky-ads-right {
display: none;
}
}
</style>
<div class="fixed_adv">
<div class="sticky-ads-left advleft">
</div>
</div>
<div class="fixed_adv">
<div class="sticky-ads-right advright">
<style>
@media (max-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb, .sticky-reklam-sag-advc { display: none } .sticky-reklam-sag-advd { width:0px !important; height: 0px !important; display: block;clear: both;margin: 0 auto } }
@media (min-width:768px) { .sticky-reklam-sag-adva, .sticky-reklam-sag-advb { display: none } .sticky-reklam-sag-advc { width:0px !important; height: 0px !important; display: block;  margin: 0 auto } .sticky-reklam-sag-advd { display: none } }
@media (min-width:992px) { .sticky-reklam-sag-adva { display: none } .sticky-reklam-sag-advb { width:0px !important; height: 0px !important; display: block; margin: 0 auto } .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
@media (min-width:1200px) {.sticky-reklam-sag-adva { width:160px !important; height: 600px !important; padding: 0; display: block; margin: 0 auto } .sticky-reklam-sag-advb, .sticky-reklam-sag-advc, .sticky-reklam-sag-advd { display: none } }
.sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto }
@media(min-width: 576px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 768px) { .sticky-reklam-sag_greklam { width:0px !important; height: 0px !important; max-height: 0px !important; margin: 0 auto } }
@media(min-width: 992px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
@media(min-width: 1200px) { .sticky-reklam-sag_greklam { width:160px !important; height: 600px !important; max-height: 600px !important; margin: 0 auto } }
</style>
<div class="sticky-reklam-sag_greklam text-center">
Placement Name: Malatyagercek_160x600_ytslokalneo_22

TAG TYPE: Impressions and Click-----------------------------------------------------------------------------------

For your ad name : <Malatyagercek_160x600_ytslokalneo_22_1086907035>
//To track Impressions use the following URL:

https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1077887055&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1086907035&ord=_ADTIME_

//To track Clicks use the following URL:

https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077887055&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1086907035&ord=_ADTIME_


=================================================================================== 


<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077887055&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1086907035&ord=_ADTIME_
"><img src="https://malatyagercek.com/i/dosya/reklam/hasan-yagmur-lg-mRC1.jpg/jpg-100-160-600" data-src="https://malatyagercek.com/i/dosya/reklam/hasan-yagmur-lg-mRC1.jpg/jpg-100-160-600" title="SİNPAŞ YAPI TASARRUF SANDIĞI" alt="SİNPAŞ YAPI TASARRUF SANDIĞI" class="img-fluid lazyload loaded" data-was-processed="true"></a></div>
</div>
</div>
<section class="bg-sdk">
<div class="container">
<div class="row no-gutters d-flex align-items-center">
<div class="col-lg-2 col-md-3 col-sm-4 col-6">
<div class="topic-box mt-0 mb-0"><i class="fa fa-clock-o"></i> SON DAKİKA</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-6">
<div class="feeding-text-dark">
<ol id="sample" class="ticker">
<li>
18:09 - <strong><a href="/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'">AK Partili Çalık: “15 gün içerisinde ön hasar tespitleri tamamlanacak”</a></strong>
</li>
<li>
15:55 - <strong><a href="/malatya-da-32-duzensiz-gocmen-yakalandi/1968509/" title="Malatya'da 32 Düzensiz Göçmen Yakalandı">Malatya’da 32 Düzensiz Göçmen Yakalandı</a></strong>
</li>
<li>
15:50 - <strong><a href="/alan-hasar-tespitleri-titizlikle-yapilsin/1968508/" title="Alan, ''Hasar Tespitleri Titizlikle Yapılsın''">Alan, ''Hasar Tespitleri Titizlikle Yapılsın''</a></strong>
</li>
<li>
14:48 - <strong><a href="/dunya-kayisi-ticaret-merkezi-insaati-yukseliyor/1968507/" title="Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor">Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor</a></strong>
</li>
<li>
20:48 - <strong><a href="/malatyali-genc-is-adami-cagri-avcu-malatya-ya-yatirimlarimiz-devam-edecek/1968504/" title="Malatyalı Genç İş Adamı Çağrı Avcu, Malatya'ya Yatırımlarımız Devam Edecek">Malatyalı Genç İş Adamı Çağrı Avcu, Malatya’ya Yatırımlarımız Devam Edecek</a></strong>
</li>
</ol>
</div>
</div>
</div>
</div>
</section>
<div id="contentsWrapper">
<div class="content">
<section class="bg-body pt-10 pb-1">
<div class="container">
<div class="row">
<div class="col-12">
<div class="mi-banner-layout1">
</div>
</div>
</div>
</div>
</section>
<article id="news-article-news-id-1968510" role="main">
<section class="bg-body section-space-default mi-news-head">
<div class="container">
<ul class="post-info-dark mb-5 nws-brdc">
<li><a href="/" title="Malatya Gerçek Haber, haber, son dakika" rel="home"><span>Haberler</span></a> / <a href="/haberler/politika/" title="Politika kategorisindeki tüm haberler" rel="category"><span>Politika</span></a> / <a href="https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak' haberi" rel="detail"><span class="nws-active">AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'</span></a></li>
</ul>
<header>
<h1 class="title-medium-dark mi-news-title size-m-i-26 news-title">AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'</h1>
<h2 class="title-medium-dark mi-news-desc size-m-i-20 news-description">AK Parti Merkez Karar Yönetim Kurulu Üyesi (MKYK) ve Malatya Milletvekili Öznur Çalık, Malatya'da 13 Nisan'ı 14 Nisan'a bağlayan gece meydana gelen zirai don sonrası ekiplerin sahada ön hasar tespiti çalışmalarına hemen başladığını ve büyük bir titizlikle çalışmaların sürdürüldüğünü söyledi.</h2>
</header>
<div class="mb-5">
<div class="row">
<div class="col-md-6">
<div class="mb-10">
<div class="row">
<div class="col-lg-6 col-6">
<div class="nws-share-txt-td">PAYLAŞ</div>
<div class="si-share noborder clearfix nws-share-group-td">
<div class="ssk-group ssk-round">
<a href="javascript:;" title="Facebook'ta Paylaş" class="ssk ssk-facebook"></a>
<a href="javascript:;" title="Twitter'da Paylaş" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'' başlıklı haberi https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" title="WhatsApp ile Gönder" rel="noopener noreferrer nofollow"></a>
<a href="javascript:;" title="Eposta ile Gönder" class="ssk ssk-email"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="google-news-td"> TAKİP ET <a href="https://news.google.com/publications/CAAqBwgKMNCpqgsw0LTCAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" rel="noopener noreferrer nofollow" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="data:image/png;base64,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" width="148" height="26" alt="Google News ile Takip Et" /></a></div>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<ul class="post-info-td mt-10 nws-date pull-right">
<li><span datetime='2022-04-20T18:09:20+03:00'><i class="fa fa-clock-o"></i> 20.04.2022 18:09</span></li>
<li><span datetime='2022-04-20T18:13:58+03:00'>Güncelleme: 20.04.2022 18:13</span></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="bg-body section-space-less30 mi-pt-none mi-pb-none">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-12">
<div class="news-details-layout1">
<div class="youtube-sub">
<div class="yt-left">
<img src="https://malatyagercek.com/i/dosya/logo/malatya-gercek-haber-favicon.png/png-70-32-32" width="32" height="32" alt="Youtube Kanalı">
<span class="youtube-sub-title">VİDEO</span>
</div>
<div class="yt-right">
<a target="_blank" href="https://www.youtube.com/c/MalatyaGerçekHaber/?sub_confirmation=1" rel="nofollow" title="Malatya Gerçek Haber Youtube Kanalına Abone Olun" class="youtube-sub-button pull-right">
<div class="yt-title">ABONE OL</div>
<div class="yt-logo">
<svg height="100%" version="1.1" viewBox="0 0 110 26" width="100%"><use class="ytp-svg-shadow" xlink:href="#ytp-id-19"></use><path class="ytp-svg-fill" d="M 16.68,.99 C 13.55,1.03 7.02,1.16 4.99,1.68 c -1.49,.4 -2.59,1.6 -2.99,3 -0.69,2.7 -0.68,8.31 -0.68,8.31 0,0 -0.01,5.61 .68,8.31 .39,1.5 1.59,2.6 2.99,3 2.69,.7 13.40,.68 13.40,.68 0,0 10.70,.01 13.40,-0.68 1.5,-0.4 2.59,-1.6 2.99,-3 .69,-2.7 .68,-8.31 .68,-8.31 0,0 .11,-5.61 -0.68,-8.31 -0.4,-1.5 -1.59,-2.6 -2.99,-3 C 29.11,.98 18.40,.99 18.40,.99 c 0,0 -0.67,-0.01 -1.71,0 z m 72.21,.90 0,21.28 2.78,0 .31,-1.37 .09,0 c .3,.5 .71,.88 1.21,1.18 .5,.3 1.08,.40 1.68,.40 1.1,0 1.99,-0.49 2.49,-1.59 .5,-1.1 .81,-2.70 .81,-4.90 l 0,-2.40 c 0,-1.6 -0.11,-2.90 -0.31,-3.90 -0.2,-0.89 -0.5,-1.59 -1,-2.09 -0.5,-0.4 -1.10,-0.59 -1.90,-0.59 -0.59,0 -1.18,.19 -1.68,.49 -0.49,.3 -1.01,.80 -1.21,1.40 l 0,-7.90 -3.28,0 z m -49.99,.78 3.90,13.90 .18,6.71 3.31,0 0,-6.71 3.87,-13.90 -3.37,0 -1.40,6.31 c -0.4,1.89 -0.71,3.19 -0.81,3.99 l -0.09,0 c -0.2,-1.1 -0.51,-2.4 -0.81,-3.99 l -1.37,-6.31 -3.40,0 z m 29.59,0 0,2.71 3.40,0 0,17.90 3.28,0 0,-17.90 3.40,0 c 0,0 .00,-2.71 -0.09,-2.71 l -9.99,0 z m -53.49,5.12 8.90,5.18 -8.90,5.09 0,-10.28 z m 89.40,.09 c -1.7,0 -2.89,.59 -3.59,1.59 -0.69,.99 -0.99,2.60 -0.99,4.90 l 0,2.59 c 0,2.2 .30,3.90 .99,4.90 .7,1.1 1.8,1.59 3.5,1.59 1.4,0 2.38,-0.3 3.18,-1 .7,-0.7 1.09,-1.69 1.09,-3.09 l 0,-0.5 -2.90,-0.21 c 0,1 -0.08,1.6 -0.28,2 -0.1,.4 -0.5,.62 -1,.62 -0.3,0 -0.61,-0.11 -0.81,-0.31 -0.2,-0.3 -0.30,-0.59 -0.40,-1.09 -0.1,-0.5 -0.09,-1.21 -0.09,-2.21 l 0,-0.78 5.71,-0.09 0,-2.62 c 0,-1.6 -0.10,-2.78 -0.40,-3.68 -0.2,-0.89 -0.71,-1.59 -1.31,-1.99 -0.7,-0.4 -1.48,-0.59 -2.68,-0.59 z m -50.49,.09 c -1.09,0 -2.01,.18 -2.71,.68 -0.7,.4 -1.2,1.12 -1.49,2.12 -0.3,1 -0.5,2.27 -0.5,3.87 l 0,2.21 c 0,1.5 .10,2.78 .40,3.78 .2,.9 .70,1.62 1.40,2.12 .69,.5 1.71,.68 2.81,.78 1.19,0 2.08,-0.28 2.78,-0.68 .69,-0.4 1.09,-1.09 1.49,-2.09 .39,-1 .49,-2.30 .49,-3.90 l 0,-2.21 c 0,-1.6 -0.2,-2.87 -0.49,-3.87 -0.3,-0.89 -0.8,-1.62 -1.49,-2.12 -0.7,-0.5 -1.58,-0.68 -2.68,-0.68 z m 12.18,.09 0,11.90 c -0.1,.3 -0.29,.48 -0.59,.68 -0.2,.2 -0.51,.31 -0.81,.31 -0.3,0 -0.58,-0.10 -0.68,-0.40 -0.1,-0.3 -0.18,-0.70 -0.18,-1.40 l 0,-10.99 -3.40,0 0,11.21 c 0,1.4 .18,2.39 .68,3.09 .49,.7 1.21,1 2.21,1 1.4,0 2.48,-0.69 3.18,-2.09 l .09,0 .31,1.78 2.59,0 0,-14.99 c 0,0 -3.40,.00 -3.40,-0.09 z m 17.31,0 0,11.90 c -0.1,.3 -0.29,.48 -0.59,.68 -0.2,.2 -0.51,.31 -0.81,.31 -0.3,0 -0.58,-0.10 -0.68,-0.40 -0.1,-0.3 -0.21,-0.70 -0.21,-1.40 l 0,-10.99 -3.40,0 0,11.21 c 0,1.4 .21,2.39 .71,3.09 .5,.7 1.18,1 2.18,1 1.39,0 2.51,-0.69 3.21,-2.09 l .09,0 .28,1.78 2.62,0 0,-14.99 c 0,0 -3.40,.00 -3.40,-0.09 z m 20.90,2.09 c .4,0 .58,.11 .78,.31 .2,.3 .30,.59 .40,1.09 .1,.5 .09,1.21 .09,2.21 l 0,1.09 -2.5,0 0,-1.09 c 0,-1 -0.00,-1.71 .09,-2.21 0,-0.4 .11,-0.8 .31,-1 .2,-0.3 .51,-0.40 .81,-0.40 z m -50.49,.12 c .5,0 .8,.18 1,.68 .19,.5 .28,1.30 .28,2.40 l 0,4.68 c 0,1.1 -0.08,1.90 -0.28,2.40 -0.2,.5 -0.5,.68 -1,.68 -0.5,0 -0.79,-0.18 -0.99,-0.68 -0.2,-0.5 -0.31,-1.30 -0.31,-2.40 l 0,-4.68 c 0,-1.1 .11,-1.90 .31,-2.40 .2,-0.5 .49,-0.68 .99,-0.68 z m 39.68,.09 c .3,0 .61,.10 .81,.40 .2,.3 .27,.67 .37,1.37 .1,.6 .12,1.51 .12,2.71 l .09,1.90 c 0,1.1 .00,1.99 -0.09,2.59 -0.1,.6 -0.19,1.08 -0.49,1.28 -0.2,.3 -0.50,.40 -0.90,.40 -0.3,0 -0.51,-0.08 -0.81,-0.18 -0.2,-0.1 -0.39,-0.29 -0.59,-0.59 l 0,-8.5 c .1,-0.4 .29,-0.7 .59,-1 .3,-0.3 .60,-0.40 .90,-0.40 z" id="ytp-id-19"></path></svg>
</div>
</a>
</div>
</div>
<div class="position-relative mb-30">
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item lazyload" data-src="https://www.youtube.com/embed/pbG2rG9NTYU?autoplay=1&rel=0&showinfo=0" allowfullscreen></iframe>
</div>
</div>
<div class="mb-20"></div><div class="fsz-12 nws-info-txt">Malatya Gerçek Haber - <a href="/editor-haberleri/hasan-yagmur/" title="Hasan Yağmur Haberleri" class="nws-info-txt"><strong>Hasan Yağmur</strong></a></div>
<div id="hyazi" class="mi-news-detail mt-20 news-detail">
<p><p>Milletvekili &Ccedil;alık, Malatya&rsquo;daki temasları kapsamında Ak&ccedil;adağ ve Darende&rsquo;de zirai dondan etkilenen kayısı bah&ccedil;elerinde incelemede bulunarak, &uuml;reticilerle bir araya geldi.&nbsp;

<p>Malatya Tarım ve Orman İl M&uuml;d&uuml;r&uuml; Tahir Macit, TARSİM Malatya B&ouml;lge M&uuml;d&uuml;r&uuml; B&uuml;lent Zelyurt ve beraberindekilerle birlikte Ak&ccedil;adağ ve Darende&rsquo;de zirai dondan etkilenen bah&ccedil;elerde incelemede bulunan &Ccedil;alık, &uuml;reticilerin taleplerini dinledi.<div class="mt-20 mb-20"></div>

<p>Milletvekili &Ccedil;alık, ilk olarak Ak&ccedil;adağ il&ccedil;esinde incelemede bulundu. Ak&ccedil;adağ il&ccedil;esi Bahri Mahallesi&rsquo;nde bir kayısı bah&ccedil;esinde incelemede bulunan &Ccedil;alık, hasar tespit &ccedil;alışmaları hakkında da bilgi aldı.&nbsp;

<p>Bahri Mahalle Muhtarı Yusuf Duman, Bahri ve Yağmurlu b&ouml;lgesinde kayısıda y&uuml;zde y&uuml;ze yakın bir hasar olduğunu ifade ederek, &ldquo;Sadece kayısı değil kiraz, elma, ceviz, armut ağa&ccedil;ları da yandı. Devletimizin bunu değerlendirip, &ccedil;ift&ccedil;ilerimize afet kapsamında destekte bulunmasını istiyoruz&rdquo; dedi.&nbsp;

<p>Ak&ccedil;adağ Ziraat Odası Başkanı S&uuml;leyman Boyraz ise, &ldquo;Kayısı zirai dondan ciddi bir şekilde etkilendi. Şu anda sahada hasar tespit &ccedil;alışması yapılıyor. Hasar tespit &ccedil;alışmaları sonrası verilecek desteğin &ccedil;ift&ccedil;imizi rahatlatacağına inanıyoruz&rdquo; diye konuştu.&nbsp;

<p>TARSİM Malatya B&ouml;lge M&uuml;d&uuml;r&uuml; B&uuml;lent Zelyurt da sahada hasar tespit &ccedil;alışmalarının devam ettiğini belirterek, &ouml;n incelemenin 52 ekiple yapıldığını, 2 hafta i&ccedil;erisinde &ouml;n incelemeyi tamamlayacaklarını, Haziran ayında da kesin hasar oranlarının netleşeceğini kaydetti.&nbsp;

<p>AK Parti MKYK &Uuml;yesi ve Malatya Milletvekili &Ouml;znur &Ccedil;alık ise, Malatya genelinde rakımı 1500&rsquo;&uuml;n altında olan ova b&ouml;lgelerindeki bah&ccedil;elerdeki hasarları yerinde g&ouml;rd&uuml;klerini ve &ccedil;ift&ccedil;ilere &lsquo;ge&ccedil;miş olsun&rsquo; dileklerini ilettiklerini s&ouml;yledi.&nbsp;<div class="mt-20 mb-20"></div>

<p>Milletvekili &Ccedil;alık, 13 Nisan&rsquo;ı 14 Nisan&rsquo;a bağlayan gece zirai don hadisesinin yaşandığını anımsatarak, &ldquo;Meteoroloji &ouml;ncesinde &uuml;reticileri uyardı ancak alınan tedbirlere rağmen meyvenin başlangı&ccedil; d&ouml;neminde kayısının yandığını g&ouml;r&uuml;yoruz. Yaşanan zirai donun ardından ilk andan itibaren sahada hasar tespit &ccedil;alışmaları başladı. B&uuml;t&uuml;n ekiplerimiz sahada &ccedil;alışmalarını s&uuml;rd&uuml;r&uuml;yor. Şu anda &ouml;n hasar tespitleri yapılıyor. 15 g&uuml;n i&ccedil;erisinde &ouml;n hasar tespitleri tamamlanacak ve kesin hasar tespitleri ise haziran ayında tamamlanmış olacak. Kesin hasar tespitleri sonrası TARSİM sigortası kapsamında olan &ccedil;ift&ccedil;ilerimize destekler TARSİM &uuml;zerinden yapılacak. TARSİM &uuml;zerinde destek alamayan &ccedil;ift&ccedil;ilerimizle ilgili de Tarım ve Orman Bakanımız Prof. Dr. Vahit Kiriş&ccedil;i ile bir g&ouml;r&uuml;şme yaptık. Ziraat Bankası Genel M&uuml;d&uuml;r&uuml;m&uuml;z Alparslan &Ccedil;akar ile bir g&ouml;r&uuml;şme ger&ccedil;ekleştirdik, &ccedil;ift&ccedil;ilerimizin Ziraat Bankasına olan bor&ccedil;larının &ouml;telenmesini talep ettik. Malatya&rsquo;ya bir ekip g&ouml;nderecekler ve &ccedil;ift&ccedil;ilerimizle ilgili bilgileri edinip, gerekli &ouml;nlemleri alacaklar.&rdquo; diye konuştu.&nbsp;

<p>Tespitler yapıldıktan sonra &ccedil;ift&ccedil;iye gerekli desteğin sağlanması i&ccedil;in de &ccedil;alışma yaptıklarını dile getiren &Ccedil;alık, &ldquo;Cevizin kuruduğu yerde kayısının kuruma ihtimali &ccedil;ok daha y&uuml;ksek. Gezdiğimiz b&ouml;lgelerde Kayısı &ccedil;i&ccedil;ekleri de kurumuş halde. Tespitlerimiz yapılıyor. Malatya&rsquo;da maalesef kayıtlı &ccedil;ift&ccedil;ilerimizin yaklaşık y&uuml;zde 25&rsquo;i TARSİM sigortası yaptırmış. &Ccedil;ift&ccedil;ilerimizden isteğim sigorta yaptırmalarıdır.&rdquo; ifadelerini kullandı.&nbsp;

<p><strong>DARENDE DE &Uuml;RETİCİLERLE G&Ouml;R&Uuml;ŞT&Uuml;</strong>

<p>Milletvekili &Ouml;znur &Ccedil;alık daha sonra Darende&rsquo;de &uuml;reticilerle bir araya gelerek, kayısının hasar g&ouml;rd&uuml;ğ&uuml; bah&ccedil;elerde incelemede bulundu. Milletvekili &Ccedil;alık, &ldquo;TARSİM&rsquo;in y&uuml;zde 70&rsquo;ini h&uuml;k&uuml;metimiz karşılıyor, y&uuml;zde 30&rsquo;unu vatandaşımız karşılıyor. Yaşanan don afeti sonrası ilk g&uuml;nden itibaren gerekli yerlerle g&ouml;r&uuml;şmelerimizi yaptık, neler yapılabileceğini konuştuk. Şu anda TARSİM&rsquo;in 52, Tarım ve Orman İl M&uuml;d&uuml;rl&uuml;ğ&uuml;&rsquo;n&uuml;n ise 13 ekibi 15 g&uuml;n boyunca &ouml;n hasar tespitlerini yapacak, haziran ayında da kesin hasar tespiti yapılmış olacak&rdquo; dedi.
<div class="row zoom-gallery mt-20">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211_1650467382_FWwGK9.jpeg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211_1650467382_FWwGK9.jpeg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211_1650467382_FWwGK9.jpeg/jpg-90-370-208" width="350" height="197" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/whatsapp-image-2022-04-20-at-143211_1650467382_FWwGK9.jpeg" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210-1_1650467382_DydfN3.jpeg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210-1_1650467382_DydfN3.jpeg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210-1_1650467382_DydfN3.jpeg/jpg-90-370-208" width="350" height="197" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/whatsapp-image-2022-04-20-at-143210-1_1650467382_DydfN3.jpeg" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210_1650467383_tT1HYy.jpeg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210_1650467383_tT1HYy.jpeg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143210_1650467383_tT1HYy.jpeg/jpg-90-370-208" width="350" height="197" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/whatsapp-image-2022-04-20-at-143210_1650467383_tT1HYy.jpeg" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-1_1650467383_HYuI8p.jpeg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-1_1650467383_HYuI8p.jpeg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-1_1650467383_HYuI8p.jpeg/jpg-90-370-208" width="350" height="197" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/whatsapp-image-2022-04-20-at-143211-1_1650467383_HYuI8p.jpeg" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="gallery-layout-1 mb-10">
<div class="popup-icon-hover img-overlay-hover mb-30">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-2_1650467385_I5F3w1.jpeg/webp-90-370-208" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-2_1650467385_I5F3w1.jpeg/jpg-90-370-208" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/galeriler/370x208/whatsapp-image-2022-04-20-at-143211-2_1650467385_I5F3w1.jpeg/jpg-90-370-208" width="350" height="197" alt="galeri" class="width-100 img-fluid lazyload" />
</picture>
<a class="mi-zoom img-popup-icon" href="https://malatyagercek.com/dosya/haber/galeriler/1220x686/whatsapp-image-2022-04-20-at-143211-2_1650467385_I5F3w1.jpeg" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'"><i aria-hidden="true" class="fa fa-camera"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="nws-info item-shadow-1">
<div class="row">
<div class="col-md-6 col-6">
</div>
<div class="col-md-6 col-6">
<a href="/editor-haberleri/hasan-yagmur/" title="Hasan Yağmur Haberleri" class="mt-0 mb-0 pull-right nws-info-txt"><i class="fa fa-user nws-icon" aria-hidden="true"></i> <strong>Hasan Yağmur</strong></a>
</div>
</div>
</div>
<a class="img-opacity-hover" href="/malatya-da-32-duzensiz-gocmen-yakalandi/1968509/" id="next" title="Malatya'da 32 Düzensiz Göçmen Yakalandı"></a>
<div class="post-share-area mb-20 item-shadow-1">
<div class="row">
<div class="col-md-6 col-12"><div class="nws-share-txt">HABERİ PAYLAŞ:</div></div>
<div class="col-md-6 col-12">
<div class="si-share noborder clearfix">
<div class="ssk-group ssk-round nws-share-group pb-20">
<a href="javascript:;" title="Facebook'ta Paylaş" class="ssk ssk-facebook"></a>
<a href="javascript:;" title="Twitter'da Paylaş" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'' başlıklı haberi https://malatyagercek.com/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" title="WhatsApp ile Gönder" rel="noopener noreferrer nofollow"></a>
<a href="javascript:;" title="Linkedin'de Paylaş" class="ssk ssk-linkedin"></a>
<a href="javascript:;" title="Pinterest'ta Paylaş" class="ssk ssk-pinterest"></a>
<a href="javascript:;" title="Eposta ile Gönder" class="ssk ssk-email"></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-mcomment-area mb-20 pb-0 item-shadow-1">
<div id="yorum-islem" class="leave-comments mt-0 mb-0">
<a data-fancybox="" data-type="iframe" href="/yorum/haber/1968510/" class="n-commet-btn btn-ftg-ptp-40 disabled">
<i class="fa fa-comments"></i> İlk Yorum Yazan Sen Ol!
</a>
</div>
</div>
</div>
<div class="mb-20"></div><div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">BUNLARA DA BAKIN</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-cinar-parkta-duzenleme-_1650367608_MqdpSy.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-cinar-parkta-duzenleme-_1650367608_MqdpSy.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-cinar-parkta-duzenleme-_1650367608_MqdpSy.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Çınar, parkta düzenleme ve yenileme çalışmasını inceledi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-cinar-parkta-duzenleme-ve-yenileme-calismasini-inceledi/1968500/" title="Başkan Çınar, parkta düzenleme ve yenileme çalışmasını inceledi haberi">Başkan Çınar, parkta düzenleme ve yenileme çalışmasını inceledi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-muhtarlarla-bir-_1650317265_VeRF0s.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-muhtarlarla-bir-_1650317265_VeRF0s.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-gurkan-muhtarlarla-bir-_1650317265_VeRF0s.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Gürkan, muhtarlarla bir araya geldi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-gurkan-muhtarlarla-bir-araya-geldi/1968498/" title="Başkan Gürkan, muhtarlarla bir araya geldi haberi">Başkan Gürkan, muhtarlarla bir araya geldi</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-ak-parti-ilce-tes_1650306632_uwVFTe.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-guder-ak-parti-ilce-tes_1650306632_uwVFTe.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-guder-ak-parti-ilce-tes_1650306632_uwVFTe.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Güder, AK Parti ilçe teşkilatıyla iftarda buluştu" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-guder-ak-parti-ilce-teskilatiyla-iftarda-bulustu/1968497/" title="Başkan Güder, AK Parti ilçe teşkilatıyla iftarda buluştu haberi">Başkan Güder, AK Parti ilçe teşkilatıyla iftarda buluştu</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/gosteriler-yesilyurt-ramazan-a_1650285384_R4uVA3.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/gosteriler-yesilyurt-ramazan-a_1650285384_R4uVA3.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/gosteriler-yesilyurt-ramazan-a_1650285384_R4uVA3.jpg/jpg-90-395-222" width="350" height="197" alt="Gösteriler, Yeşilyurt ramazan ayı etkinliklerine damga vurdu" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/gosteriler-yesilyurt-ramazan-ayi-etkinliklerine-damga-vurdu/1968496/" title="Gösteriler, Yeşilyurt ramazan ayı etkinliklerine damga vurdu haberi">Gösteriler, Yeşilyurt ramazan ayı etkinliklerine damga vurdu</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-taleplerimizi-cumhurbas_1650232008_BUeMnf.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/keskin-taleplerimizi-cumhurbas_1650232008_BUeMnf.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/keskin-taleplerimizi-cumhurbas_1650232008_BUeMnf.jpg/jpg-90-395-222" width="350" height="197" alt="Keskin, 'Taleplerimizi Cumhurbaşkanımıza sunduk'" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/keskin-taleplerimizi-cumhurbaskanimiza-sunduk/1968495/" title="Keskin, 'Taleplerimizi Cumhurbaşkanımıza sunduk' haberi">Keskin, “Taleplerimizi Cumhurbaşkanımıza sunduk”</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-sadikoglu-kayisiyla-ilg_1650205427_FCTdJR.jpeg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/baskan-sadikoglu-kayisiyla-ilg_1650205427_FCTdJR.jpeg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/baskan-sadikoglu-kayisiyla-ilg_1650205427_FCTdJR.jpeg/jpg-90-395-222" width="350" height="197" alt="Başkan Sadıkoğlu: 'Kayısıyla ilgili tüm sektörler desteklenmeli'" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-sadikoglu-kayisiyla-ilgili-tum-sektorler-desteklenmeli/1968492/" title="Başkan Sadıkoğlu: 'Kayısıyla ilgili tüm sektörler desteklenmeli' haberi">Başkan Sadıkoğlu: “Kayısıyla ilgili tüm sektörler desteklenmeli”</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="mi-sidebar sidebar-break-md col-lg-4 col-md-12 mb-0">
<div class="sidebar-box mb-0">
<div class="topic-border color-cinnabar mb-30">
<div class="topic-box-lg color-cinnabar">Çok Okunanlar</div>
</div>
<div class="row">
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">1</div>
</div>
<a href="/dijital-pazar-yeri-accessland-abd-ve-avrupa-ya-aciliyor/1968468/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/dijital-pazar-yeri-accessland-_1648848212_xXwn5i.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/dijital-pazar-yeri-accessland-_1648848212_xXwn5i.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/dijital-pazar-yeri-accessland-_1648848212_xXwn5i.jpg/jpg-90-395-222" width="160" height="90" alt="Dijital Pazar Yeri Accessland ABD ve Avrupa'ya Açılıyor!" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/dijital-pazar-yeri-accessland-abd-ve-avrupa-ya-aciliyor/1968468/">Dijital Pazar Yeri Accessland ABD ve Avrupa’ya Açılıyor!</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">2</div>
</div>
<a href="/trafik-radari-nedir/1968473/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/trafik-radari-nedir_1649109937_oBKDO1.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/trafik-radari-nedir_1649109937_oBKDO1.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/trafik-radari-nedir_1649109937_oBKDO1.jpg/jpg-90-395-222" width="160" height="90" alt="Trafik Radarı Nedir?" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/trafik-radari-nedir/1968473/">Trafik Radarı Nedir?</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">3</div>
</div>
<a href="/araba-satis-siteleri-nelerdir/1968443/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/araba-satis-siteleri-nelerdir_1648047406_J1aBqO.webp/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/araba-satis-siteleri-nelerdir_1648047406_J1aBqO.webp/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/araba-satis-siteleri-nelerdir_1648047406_J1aBqO.webp/jpg-90-395-222" width="160" height="90" alt="Araba Satış Siteleri Nelerdir?" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/araba-satis-siteleri-nelerdir/1968443/">Araba Satış Siteleri Nelerdir?</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">4</div>
</div>
<a href="/cumhurbaskani-erdogan-malatya-cevre-yolu-1-kesiminin-acilisina-canli-baglanti-ile-katildi/1968469/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-malatya-_1648934730_SKiIfn.jpeg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-malatya-_1648934730_SKiIfn.jpeg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-malatya-_1648934730_SKiIfn.jpeg/jpg-90-395-222" width="160" height="90" alt="Cumhurbaşkanı Erdoğan, Malatya Çevre Yolu 1. Kesiminin Açılışına Canlı Bağlantı İle Katıldı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/cumhurbaskani-erdogan-malatya-cevre-yolu-1-kesiminin-acilisina-canli-baglanti-ile-katildi/1968469/">Cumhurbaşkanı Erdoğan, Malatya Çevre Yolu 1. Kesiminin Açılışına Canlı Bağlantı İle Katıldı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">5</div>
</div>
<a href="/cumhurbaskani-erdogan-avrupa-sampiyonu-olan-gurescileri-tebrik-etti/1968467/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-avrupa-s_1648681156_Ae25lZ.png/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-avrupa-s_1648681156_Ae25lZ.png/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/cumhurbaskani-erdogan-avrupa-s_1648681156_Ae25lZ.png/jpg-90-395-222" width="160" height="90" alt="Cumhurbaşkanı Erdoğan, Avrupa şampiyonu olan güreşçileri tebrik etti" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/cumhurbaskani-erdogan-avrupa-sampiyonu-olan-gurescileri-tebrik-etti/1968467/">Cumhurbaşkanı Erdoğan, Avrupa şampiyonu olan güreşçileri tebrik etti</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">6</div>
</div>
<a href="/milletvekili-tufenkci-kernek-te-genclerle-bulustu/1968466/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-kernek-t_1648667920_2qD7Xi.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-kernek-t_1648667920_2qD7Xi.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/milletvekili-tufenkci-kernek-t_1648667920_2qD7Xi.jpg/jpg-90-395-222" width="160" height="90" alt="Milletvekili Tüfenkci Kernek'te gençlerle buluştu" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/milletvekili-tufenkci-kernek-te-genclerle-bulustu/1968466/">Milletvekili Tüfenkci Kernek’te gençlerle buluştu</a>
</h3>
</div>
</div>
</div>
</div>
<div class="sidebar-box mb-none">
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">İLGİNİZİ ÇEKEBİLİR</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/ak-partili-calik-15-gun-iceris_1650467360_TYtfqy.jpeg/jpg-90-395-222" width="350" height="197" alt="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak'" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/ak-partili-calik-15-gun-icerisinde-on-hasar-tespitleri-tamamlanacak/1968510/" title="AK Partili Çalık: '15 gün içerisinde ön hasar tespitleri tamamlanacak' haberi">AK Partili Çalık: “15 gün içerisinde ön hasar tespitleri tamamlanacak”</a>
</h3>
</div>
</div>
</div>
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-32-kacak-gocmen-yak_1650461645_f4G0hQ.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatya-da-32-kacak-gocmen-yak_1650461645_f4G0hQ.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://malatyagercek.com/i/dosya/haber/malatya-da-32-kacak-gocmen-yak_1650461645_f4G0hQ.jpg/jpg-90-395-222" width="350" height="197" alt="Malatya'da 32 Düzensiz Göçmen Yakalandı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-da-32-duzensiz-gocmen-yakalandi/1968509/" title="Malatya'da 32 Düzensiz Göçmen Yakalandı haberi">Malatya’da 32 Düzensiz Göçmen Yakalandı</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">DAHA FAZLA</div>
</div>
<div class="bg-accent  pr-10 pb-10 pl-10 mb-20" style="padding-top:1px">
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/alan-hasar-tespitleri-titizlikle-yapilsin/1968508/" title="Alan, ''Hasar Tespitleri Titizlikle Yapılsın''" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/alan-hasar-tespitleri-titizlik_1650461106_WIncXP.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/alan-hasar-tespitleri-titizlik_1650461106_WIncXP.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/alan-hasar-tespitleri-titizlik_1650461106_WIncXP.jpg/jpg-90-110-95" width="110" height="95" alt="Alan, ''Hasar Tespitleri Titizlikle Yapılsın''" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/alan-hasar-tespitleri-titizlikle-yapilsin/1968508/" title="Alan, ''Hasar Tespitleri Titizlikle Yapılsın''" target="_blank">Alan, ''Hasar Tespitleri Titizlikle Yapılsın''</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/dunya-kayisi-ticaret-merkezi-insaati-yukseliyor/1968507/" title="Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/dunya-kayisi-ticaret-merkezi-i_1650460323_B7V8IM.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/dunya-kayisi-ticaret-merkezi-i_1650460323_B7V8IM.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/dunya-kayisi-ticaret-merkezi-i_1650460323_B7V8IM.jpg/jpg-90-110-95" width="110" height="95" alt="Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/dunya-kayisi-ticaret-merkezi-insaati-yukseliyor/1968507/" title="Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor" target="_blank">Dünya Kayısı Ticaret Merkezi inşaatı yükseliyor</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/malatyali-genc-is-adami-cagri-avcu-malatya-ya-yatirimlarimiz-devam-edecek/1968504/" title="Malatyalı Genç İş Adamı Çağrı Avcu, Malatya'ya Yatırımlarımız Devam Edecek" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatyali-genc-is-adami-cagri-_1650390527_BsF8my.jpeg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/malatyali-genc-is-adami-cagri-_1650390527_BsF8my.jpeg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/malatyali-genc-is-adami-cagri-_1650390527_BsF8my.jpeg/jpg-90-110-95" width="110" height="95" alt="Malatyalı Genç İş Adamı Çağrı Avcu, Malatya'ya Yatırımlarımız Devam Edecek" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/malatyali-genc-is-adami-cagri-avcu-malatya-ya-yatirimlarimiz-devam-edecek/1968504/" title="Malatyalı Genç İş Adamı Çağrı Avcu, Malatya'ya Yatırımlarımız Devam Edecek" target="_blank">Malatyalı Genç İş Adamı Çağrı Avcu, Malatya’ya Yatırımlarımız Devam Edecek</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/anilarla-hamit-fendoglu-konulu-panel-duzenlendi/1968503/" title="Anılarla Hamit Fendoğlu konulu panel düzenlendi" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/anilarla-hamit-fendoglu-konulu_1650388207_cwhMRv.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/anilarla-hamit-fendoglu-konulu_1650388207_cwhMRv.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/anilarla-hamit-fendoglu-konulu_1650388207_cwhMRv.jpg/jpg-90-110-95" width="110" height="95" alt="Anılarla Hamit Fendoğlu konulu panel düzenlendi" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/anilarla-hamit-fendoglu-konulu-panel-duzenlendi/1968503/" title="Anılarla Hamit Fendoğlu konulu panel düzenlendi" target="_blank">Anılarla Hamit Fendoğlu konulu panel düzenlendi</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/budapeste-sampiyonlari-battalgazi-deki-genclerle-bulustu/1968502/" title="Budapeşte şampiyonları Battalgazi'deki gençlerle buluştu" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/budapeste-sampiyonlari-battalg_1650377155_jfACBO.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://malatyagercek.com/i/dosya/haber/budapeste-sampiyonlari-battalg_1650377155_jfACBO.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://malatyagercek.com/i/dosya/haber/budapeste-sampiyonlari-battalg_1650377155_jfACBO.jpg/jpg-90-110-95" width="110" height="95" alt="Budapeşte şampiyonları Battalgazi'deki gençlerle buluştu" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/budapeste-sampiyonlari-battalgazi-deki-genclerle-bulustu/1968502/" title="Budapeşte şampiyonları Battalgazi'deki gençlerle buluştu" target="_blank">Budapeşte şampiyonları Battalgazi’deki gençlerle buluştu</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</div>
</div><footer>
<div class="footer-area-top">
<div class="container">
<div class="row">
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> MALATYA HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/haberler/guncel/" title="Güncel"> Güncel</a></li>
<li><a href="https://malatyagercek.com/haberler/asayis/" title="Asayiş"> Asayiş</a></li>
<li><a href="https://malatyagercek.com/haberler/politika/" title="Politika"> Politika</a></li>
<li><a href="https://malatyagercek.com/haberler/ekonomi/" title="Ekonomi"> Ekonomi</a></li>
<li><a href="https://malatyagercek.com/haberler/spor/" title="Spor"> Spor</a></li>
<li><a href="https://malatyagercek.com/haberler/egitim/" title="Eğitim"> Eğitim</a></li>
<li><a href="https://malatyagercek.com/haberler/kultur-sanat/" title="Kültür Sanat"> Kültür Sanat</a></li>
<li><a href="https://malatyagercek.com/haberler/saglik/" title="Sağlık"> Sağlık</a></li>
<li><a href="https://malatyagercek.com/haberler/bilim-teknoloji/" title="Bilim Teknoloji"> Bilim Teknoloji</a></li>
<li><a href="https://malatyagercek.com/haberler/genel/" title="Genel"> Genel</a></li>
<li><a href="https://malatyagercek.com/foto-galeri" title="Foto Galeri"> Foto Galeri</a></li>
<li><a href="https://malatyagercek.com/video-galeri" title="Video Galeri"> Video Galeri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_google_news.xml" title="Malatya Google Haberler"> Malatya Google Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> İLÇE HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/etiket/akcadag/66/" title="Akçadağ haberleri"> Akçadağ haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arapgir/67/" title="Arapgir Haberleri"> Arapgir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arguvan/68/" title="Arguvan Haberleri"> Arguvan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/battalgazi/69/" title="Battalgazi Haberleri"> Battalgazi Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/darende/70/" title="Darende Haberleri"> Darende Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/dogansehir/71/" title="Doğanşehir Haberleri"> Doğanşehir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/doganyol/72/" title="Doğanyol Haberleri"> Doğanyol Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/hekimhan/73/" title="Hekimhan Haberleri"> Hekimhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kale/74/" title="Kale Haberleri"> Kale Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kuluncak/75/" title="Kuluncak Haberleri"> Kuluncak Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/puturge/76/" title="Pütürge Haberleri"> Pütürge Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yazihan/77/" title="Yazıhan Haberleri"> Yazıhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yesilyurt/78/" title="Yeşilyurt Haberleri"> Yeşilyurt Haberleri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_posts.xml" title="Malatya Yerel Haberler"> Malatya Yerel Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> SİTELERİMİZ</h4>
<ul class="popular-categories">
<li><a href="https://www.hasanyagmur.com.tr/" title="Hasan Yağmur"> Hasan Yağmur</a></li>
<li><a href="https://www.ajansmalatya.com/" title="Ajans Malatya"> Ajans Malatya</a></li>
<li><a href="https://www.analistadam.com.tr" title="Analist Adam"> Analist Adam</a></li>
<li><a href="https://www.ayrinti.tv.tr" title="Ayrıntı TV "> Ayrıntı TV </a></li>
<li><a href="https://www.bizyazariz.com" title="Biz yazarız"> Biz yazarız</a></li>
<li><a href="https://haberufku.com" title="Haber Ufku"> Haber Ufku</a></li>
<li><a href="https://Malatyagercek.com.tr" title="Malatyagercek.com.tr"> Malatyagercek.com.tr</a></li>
<li><a href="https://Malatyagercekhaber.com" title="Malatyagercekhaber.com"> Malatyagercekhaber.com</a></li>
<li><a href="https://Malatyagercekhaber.com.tr" title="Malatyagercekhaber.com.tr"> Malatyagercekhaber.com.tr</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> Linkler</h4>
<ul class="popular-categories">
<li><a href="https://www.nakliyatyapanlar.com/" title="Evden eve nakliyat  "> Evden eve nakliyat  </a></li>
<li><a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" title="ofis taşıma "> ofis taşıma </a></li>
<li><a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" title="şehirlerarası evden eve nakliyat"> şehirlerarası evden eve nakliyat</a></li>
<li><a href="https://betpasgiris6.org/" title="Betpas"> Betpas</a></li>
<li><a href="https://betpasgiris.vip/" title="Betpas"> Betpas</a></li>
<li><a href="https://restbetgiris5.org/" title="RestBet"> RestBet</a></li>
<li><a href="https://restbet.com/" title="restBet"> restBet</a></li>
<li><a href="http://1xbetoff.info/" title=""> </a></li>
<li><a href="https://www.hnevdenevenakliyat.com/" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://www.ekogundem.com.tr/" title="Ekogündem"> Ekogündem</a></li>
<li><a href="http://www.tuzcuoglunakliye.com.tr" title="İstanbul evden eve nakliyat"> İstanbul evden eve nakliyat</a></li>
<li><a href="https://heceder.org/bahis-siteleri/" title="heceder.org"> heceder.org</a></li>
<li><a href="https://kalkinmaatolyesi.org/" title="kalkinmaatolyesi.org"> kalkinmaatolyesi.org</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-area-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 col-12 pull-left">
<a href="/" class="footer-logo img-fluid">
<img src="https://malatyagercek.com/dosya/logo/svg/logo-alt.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
<p class="mb-20">
<a href="/" title="Ana Sayfa">Ana Sayfa</a> |
<a href="/sayfa/kunye/" title="Künye">Künye</a> |
<a href="/sayfa/reklam/" title="Reklam">Reklam</a> |
<a href="/sayfa/gizlilik-politikasi/" title="Gizlilik Politikası">Gizlilik Politikası</a> |
<a href="/sayfa/kullanim-kosullari/" title="Kullanım Koşulları">Kullanım Koşulları</a> |
<a href="/iletisim/" title="İletişim">İletişim</a></p>
<p><a href="https://medyainternet.com" target="_blank" title="Medya İnternet - Kulga Haber Yazılımı">Haber Yazılımı: <strong>Medya İnternet </strong> - v10.0.2</a></p>
</div>
<div class="col-md-6 col-12 pull-right">
<ul class="footer-social text-right mt-20">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/MltyGercekHaber/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercekhaber/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/MalatyaGerçekHaber/" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/rss/anasayfa/" title="rss">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<div class="app-bl pull-right">
</div>
</div>
<div class="col-md-12">
<style>
.foot-bottom-title{display: flex}
.justify-foot {justify-content: flex-start;}
.foot-bottom-title span{font-family: 'Roboto', sans-serif;font-size: 15px;line-height:28px;color:#f5f5f5;text-align:left;margin: 2px 0 0 0!important;}
</style>
<div class="foot-bottom-title row">
<div class="col-md-12 d-flex justify-foot">
<span>AK Partili Çalık: “15 gün içerisinde ön hasar tespitleri tamamlanacak” - Politika</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<style>
#offcanvas-body-wrapper::-webkit-scrollbar-track {-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);background-color: #F5F5F5;}
#offcanvas-body-wrapper::-webkit-scrollbar {width: 6px;background-color: #F5F5F5;}
#offcanvas-body-wrapper::-webkit-scrollbar-thumb {background-color: #848484;}
</style>
<div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
<div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
<a href="javascript:;" title="Site Menüsünü Kapat" class="menu-times re-point">
<span></span>
<span></span>
</a>
</div>
<div class="offcanvas-main-body">
<ul id="accordion" class="offcanvas-nav panel-group">
<li><a href="/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home" aria-hidden="true"></i>ANA SAYFA</a></li>
<li><a href="/haberler/guncel/" title="Güncel"><i class="fa fa-angle-right" aria-hidden="true"></i> Güncel</a></li>
<li><a href="/haberler/asayis/" title="Asayiş"><i class="fa fa-angle-right" aria-hidden="true"></i> Asayiş</a></li>
<li><a href="/haberler/politika/" title="Politika"><i class="fa fa-angle-right" aria-hidden="true"></i> Politika</a></li>
<li><a href="/haberler/ekonomi/" title="Ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> Ekonomi</a></li>
<li><a href="/haberler/spor/" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a></li>
<li><a href="/haberler/egitim/" title="Eğitim"><i class="fa fa-angle-right" aria-hidden="true"></i> Eğitim</a></li>
<li><a href="/haberler/kultur-sanat/" title="Kültür-Sanat"><i class="fa fa-angle-right" aria-hidden="true"></i> Kültür-Sanat</a></li>
<li><a href="/haberler/saglik/" title="Sağlık"><i class="fa fa-angle-right" aria-hidden="true"></i> Sağlık</a></li>
<li><a href="/haberler/genel/" title="Genel"><i class="fa fa-angle-right" aria-hidden="true"></i> Genel</a></li>
<li><a href="/haberler/bilim-teknoloji/" title="Bilim ve Teknoloji"><i class="fa fa-angle-right" aria-hidden="true"></i> Bilim ve Teknoloji</a></li>
<li><a href="/haberler/adiyaman/" title="Adıyaman"><i class="fa fa-angle-right" aria-hidden="true"></i> Adıyaman</a></li>
<li><a href="/haberler/elazig/" title="Elazığ"><i class="fa fa-angle-right" aria-hidden="true"></i> Elazığ</a></li>
<li><a href="/haberler/sivas/" title="Sivas"><i class="fa fa-angle-right" aria-hidden="true"></i> Sivas</a></li>
<li><a href="/yazarlar/" title="Yazarlar"><i class="fa fa-users" aria-hidden="true"></i>YAZARLAR</a></li>
<li><a href="/foto-galeri/" title="GALERİ"><i class="fa fa-camera" aria-hidden="true"></i>GALERİ</a></li>
<li><a href="/video-galeri/" title="VİDEO"><i class="fa fa-youtube-play" aria-hidden="true"></i>VİDEO</a></li>
<li><a href="/sayfa/kunye/" title="Künye"><i class="fa fa-th-list" aria-hidden="true"></i>KÜNYE</a></li>
<li><a href="/sayfa/reklam/" title="Reklam"><i class="fa fa-cube" aria-hidden="true"></i>REKLAM</a></li>
<li><a href="/iletisim/" title="İletişim"><i class="fa fa-paper-plane" aria-hidden="true"></i>İLETİŞİM</a></li>
</ul>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63610433-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-63610433-1');
</script>
</div><!-- /wrapper -->
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/select2.min.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/magnific-popup.css">
<link rel="stylesheet" href="https://malatyagercek.com/kulga/css/hover-min.css">
<script src="https://malatyagercek.com/kulga/js/jquery-2.2.4.min.js?v=10.0.2" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/plugins.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/modernizr-2.8.3.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/popper.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/wow.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.meanmenu.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.scrollUp.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.counterup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/waypoints.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/select2.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.magnific-popup.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/jquery.fancybox.min.js"></script>
<script src="https://malatyagercek.com/kulga/js/social-share-kit.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script>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</script>
<script async src="https://malatyagercek.com/kulga/js/ticker.js" type="text/javascript"></script>
<script>
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
</script>
<script type="text/javascript">
SocialShareKit.init();
</script>
<script>
jQuery(document).ready(function ($) {
$(".fixed_adv").stick_in_parent();
});
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var e,s,r,n,l,a,c,p,d,u,f,h,g;for(null==o&&(o={}),u=o.sticky_class,n=o.inner_scrolling,d=o.recalc_every,p=o.parent,a=o.offset_top,l=o.spacer,r=o.bottoming,null==a&&(a=0),null==p&&(p=void 0),null==n&&(n=!0),null==u&&(u="is_stuck"),e=t(document),null==r&&(r=!0),c=function(t){var i,o;return window.getComputedStyle?(t[0],i=window.getComputedStyle(t[0]),o=parseFloat(i.getPropertyValue("width"))+parseFloat(i.getPropertyValue("margin-left"))+parseFloat(i.getPropertyValue("margin-right")),"border-box"!==i.getPropertyValue("box-sizing")&&(o+=parseFloat(i.getPropertyValue("border-left-width"))+parseFloat(i.getPropertyValue("border-right-width"))+parseFloat(i.getPropertyValue("padding-left"))+parseFloat(i.getPropertyValue("padding-right"))),o):t.outerWidth(!0)},f=function(o,s,f,h,g,y,k,m){var v,b,w,_,x,P,V,F,C,z,I,A;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),x=e.height(),V=o.parent(),null!=p&&(V=V.closest(p)),!V.length)throw"failed to find stick parent";if(w=!1,v=!1,(I=null!=l?l&&o.closest(l):t("<div />"))&&I.css("position",o.css("position")),(F=function(){var t,i,r;if(!m)return x=e.height(),t=parseInt(V.css("border-top-width"),10),i=parseInt(V.css("padding-top"),10),s=parseInt(V.css("padding-bottom"),10),f=V.offset().top+t+i,h=V.height(),w&&(w=!1,v=!1,null==l&&(o.insertAfter(I),I.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(u),r=!0),g=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-a,y=o.outerHeight(!0),k=o.css("float"),I&&I.css({width:c(o),height:y,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),r?A():void 0})(),y!==h)return _=void 0,P=a,z=d,A=function(){var t,c,p,b,C,A;if(!m)return p=!1,null!=z&&(z-=1)<=0&&(z=d,F(),p=!0),p||e.height()===x||(F(),p=!0),b=i.scrollTop(),null!=_&&(c=b-_),_=b,w?(r&&(C=b+y+P>h+f,v&&!C&&(v=!1,o.css({position:"fixed",bottom:"",top:P}).trigger("sticky_kit:unbottom"))),b<g&&(w=!1,P=a,null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.detach()),t={position:"",width:"",top:""},o.css(t).removeClass(u).trigger("sticky_kit:unstick")),n&&(A=i.height(),y+a>A&&(v||(P-=c,P=Math.max(A-y,P),P=Math.min(a,P),w&&o.css({top:P+"px"}))))):b>g&&(w=!0,(t={position:"fixed",top:P}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(t).addClass(u),null==l&&(o.after(I),"left"!==k&&"right"!==k||I.append(o)),o.trigger("sticky_kit:stick")),w&&r&&(null==C&&(C=b+y+P>h+f),!v&&C)?(v=!0,"static"===V.css("position")&&V.css({position:"relative"}),o.css({position:"absolute",bottom:s,top:"auto"}).trigger("sticky_kit:bottom")):void 0},C=function(){return F(),A()},b=function(){if(m=!0,i.off("touchmove",A),i.off("scroll",A),i.off("resize",C),t(document.body).off("sticky_kit:recalc",C),o.off("sticky_kit:detach",b),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),V.position("position",""),w)return null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.remove()),o.removeClass(u)},i.on("touchmove",A),i.on("scroll",A),i.on("resize",C),t(document.body).on("sticky_kit:recalc",C),o.on("sticky_kit:detach",b),setTimeout(A,0)}},h=0,g=this.length;h<g;h++)s=this[h],f(t(s));return this}}).call(this);
</script><script>
(function(root, factory) {
"use strict";
if (typeof define === "function" && define.amd) {
define(["jquery"], factory);
} else if (typeof exports === "object") {
factory(require("jquery"));
} else {
factory(root.jQuery);
}
})(this, function($) {
"use strict";
$.fn.cleverInfiniteScroll = function(options) {
var windowHeight = (typeof window.outerHeight !== "undefined") ? Math.max(window.outerHeight, $(window).height()) : $(window).height(),
defaults = {
contentsWrapperSelector: "#contentsWrapper",
contentSelector: ".content",
nextSelector: "#next",
loadImage: "",
offset: windowHeight,
},
settings = $.extend(defaults, options);
var generateHiddenSpans = function(_title, _path) {
return "<span class='hidden-title' style='display:none'>" + _title + "</span><span class='hidden-url' style='display:none'>" + _path + "</span>";
},
setTitleAndHistory = function(_title, _path) {
history.pushState(null, _title, _path);
history.replaceState(null, _title, _path);
$("title").html(_title);
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o), m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-63610433-1', 'auto');
ga("set", "page", location.pathname);
ga('send', 'pageview');
},
changeTitleAndURL = function(_value) {
var title = $(_value).children(".hidden-title:first").text(),
path = $(_value).children(".hidden-url:first").text();
if ($("title").text() !== title) {
$(settings.contentSelector).removeClass("active");
$(_value).addClass("active");
setTitleAndHistory(title, path);
$(document).trigger('clever-infinite-scroll-url-change', [title, path]);
}
};
var title = $("title").text(),
path = $(location).attr("href"),
documentHeight = $(document).height(),
threshold = settings.offset,
$contents = $(settings.contentSelector);
$(settings.contentSelector + ":last").append(generateHiddenSpans(title, path));
$(settings.contentSelector).addClass("active");
setTitleAndHistory(title, path);

var lastScroll = 0,
currentScroll;
$(window).scroll(function() {
window.clearTimeout($.data("this", "scrollTimer"));
$.data(this, "scrollTimer", window.setTimeout(function() {
currentScroll = $(window).scrollTop();

if (currentScroll > lastScroll) {
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
SocialShareKit.init();
!(function (e) {
"use strict";
var a, t;
var n = e(".popup-youtube");
n.length && n.magnificPopup({ disableOn: 700, type: "iframe", mainClass: "mfp-fade", removalDelay: 160, preloader: !1, fixedContentPos: !1 }),
e(".zoom-gallery").length &&
e(".zoom-gallery").each(function () {
e(this).magnificPopup({ delegate: "a.mi-zoom", type: "image", gallery: { enabled: !0 } });
})
})(jQuery);
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else if (currentScroll < lastScroll) {
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else {
}
lastScroll = currentScroll;
}, 200));

if ($(window).scrollTop() + windowHeight + threshold >= (documentHeight - $('.footer-area-top').height())) {
var $url = [$(settings.nextSelector).attr("href")];
$(settings.nextSelector).remove();
if ($url[0] !== undefined) {
if (settings.loadImage !== "") {
$(settings.contentsWrapperSelector).append("<img src='" + settings.loadImage + "' id='cis-load-img'>");
}
$.ajax({
url: $url[0],
dataType: "html",
success: function(res) {
title = $(res).filter("title").text();
path = $url[0];
$(settings.contentsWrapperSelector).append($(res).find(settings.contentSelector).append(generateHiddenSpans(title, path)));
if ($(res).find(settings.contentSelector).find(settings.nextSelector).length === 0) {
$(settings.contentsWrapperSelector).append($(res).find(settings.nextSelector));
}
documentHeight = $(document).height();
$contents = $(settings.contentSelector);
$("#cis-load-img").remove();
$(document).trigger('clever-infinite-scroll-content-loaded');
}
});
}
}
});
return (this);
};
});
$('#contentsWrapper').cleverInfiniteScroll({
contentsWrapperSelector: '#contentsWrapper',
contentSelector: '.content',
nextSelector: '#next',
loadImage: '/kulga/img/yukleniyor.svg'
});
</script>
</body>
<!-- ===============LİSANSLI TEMA KORUMA BİLDİRİMİ================= -->
<!--
Haber Sitemi Kulga temasının tasarım, özel css kodları ve görsel
yerleştirmelerinden doğan tüm hakları, Medya İnternet'e aittir.
Zaman damgası ile korunmakta ve tüm hakları saklıdır.
Hiçbir şekilde, kısmen veya tamamen kopyalanamaz, özel html, js ve
css dosyaları değiştirilerek dahi olsa hiçbir şekilde kullanılamaz.
Temanın kısmen veya tamamen izinsiz kullanılması durumunda başta
Malatya Cumhuriyet Başsavcılığı olmak üzere ilgili tüm kurumlara
suç duyurusunda bulunularak yasal telif haklarımız korunacak ve
izinsiz kullananlar hakkında tazminat davası açılacaktır.
Copyright - 2019 - Medya İnternet Yazılım ve Telekomünikasyon
Hizmetleri - www.medyainternet.com - info@medyainternet.com
-->
<!-- ============================================================== -->
</html>